Chivato luces traseras

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por OliverM3, 25 Ene 2007.

  1. OliverM3

    OliverM3 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    1.039
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    hola a todos,

    se trata de un M3 2002. Hoy de buenas a primeras se me han encendido los dos chivatos de luces traseras. Voy, miro y funcionan todas, posición, freno (inc el de arriba) antinieblas intermitentes... de todas formas voy a la tienda y compro todas las bombillas las pongo y sigue igual.

    En otros post he visto el tema de conectores, limpieza, etc he quitado los conectores y están como la patena al igual que el conjunto de porta lámparas. He encendido, apagado, puesto todas las luces, de todo y no se me apagan.

    La semana pasada cambie una lámara xenon y le puse la original. Todo ok, se apagó el chivato de luz delantera y punto, ha pasado una semana y creo que no tendrá que ver pero lo pongo por si acaso...

    Ideas, o voy a que me achuchen en movilnorte???

    muchas gracias.
  2. JPINTOR23

    JPINTOR23 Forista Senior

    Registrado:
    2 Mar 2006
    Mensajes:
    3.716
    Me Gusta:
    1
    Ubicación:
    Alicante
    has mirado los fusibles?¿no se me ocurre asi ninguna cosa asi de importancia...
  3. OliverM3

    OliverM3 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    1.039
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    no he mirado, pero como todo funciona (salvo el maldito chivato), pensaba que no sería de ahí. Que fusible te suena que pueda ser... además los tengo en alemán...
  4. josalram

    josalram Guest

    Si los fusibles estuviesen fundidos, no funcionarian las luces!
    He descubierto América?
  5. bbbenito

    bbbenito Forista

    Registrado:
    25 Jul 2005
    Mensajes:
    2.058
    Me Gusta:
    3
    Ubicación:
    MADRID
    si se encienden los chivatos y las luces no van puede que sea por tema de reprogramacion, no obstante abra algien mas entendido por aki como fer etc que te podran alludar yo doy una idea.... llevas led? puede q sea por eso...
  6. OliverM3

    OliverM3 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    1.039
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    la tercera luz de freno son leds (lucen como tal pero no estoy seguro al 100%). He desmontado la tapa y no he visto bombilla alguna, sólo hay un circuito impreso con soldaduras. Si es reprogramación te aseguro que ha ocurrido de buenas a primeras, pero creo que por ahí va la cosa por que es raro que se enciendas los dos...

Compartir esta página