chivato luz de cruce

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por tillo, 17 Sep 2006.

  1. tillo

    tillo En Practicas

    Registrado:
    2 Jul 2005
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    BCN
    Saludos,

    Hace un par de dias se me fundió la luz de cruce izquierda y se activó el chivato en el tablero. El caso es que ya he cambiado la bombilla, funciona correcamente, pero el chivato sigue activado. He provado de poner y quitar la bombilla un montóon de veces y el chivato sigue encendido... ¿Sabeis qué pasa? ¿Cómo lo desactivo?

    GRACIAS!!!
  2. Danir

    Danir Guest

    Buenas,

    Has probado a quitar un borne de la batería para que se resetee?? No se si será una tontería pero por probar...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Funciona la luz de posicion?
  4. JOSITOC.L

    JOSITOC.L Guest

    como bien dice danir,desconecta la bateria y vuelva a conectarla para hacer un borrado,seguramente te te apage,saludos.:wink:
  5. tillo

    tillo En Practicas

    Registrado:
    2 Jul 2005
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    BCN
    AAHHHH!!!

    Oye, pero si hago eso... no se me van a fastidiar nada? Quiero decir... se se borrarán los kilómetros acumulados ni los consumos medios, ni el reloj se desconfiguuuura...

    GRACIAS!!!
  6. tillo

    tillo En Practicas

    Registrado:
    2 Jul 2005
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    BCN
    LA luz de posición y las largas funcionan perfectamente. De hecho, ahora, la luz de cruce también funciona, pero el chivato sigue encendido, como si continuase fundida. :frown: :err:
  7. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    igual tienes humedad en el casquillo, saca y limpia con un trapito
  8. gordiy

    gordiy En Practicas

    Registrado:
    8 Ago 2005
    Mensajes:
    603
    Me Gusta:
    0
    Ubicación:
    BADAJOZ
    Es el modelo q necesita tu coche, en cuanto a watios y amperajes y conectores y todo, a ver si sq va a ser q no la reconoce aunq funcione, a lo mejor estoy diciendo una tontería pero por decir algo...
  9. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    El intermitente también funciona?
    Por quitar el borne de la batería no pasa nada malo.
  10. JOSITOC.L

    JOSITOC.L Guest


    no tranquilo,no pasa nada porque le desconectes y vuelvas a conectar,saludos.
  11. salado

    salado Forista

    Registrado:
    16 Abr 2009
    Mensajes:
    791
    Me Gusta:
    7
    Ubicación:
    Sevilla/Tarifa
    Modelo:
    320d Pre
    Me pasa Lo mismo he cambiado bombilla luz de cruce y el chivato no se apaga. He notado al poner la bombilla q entra en portalampara muy floja.... puede ser algo de eso. La luz va correctamente. He arrancado varias veces y no se borra el fallo. Sí sigue probare Lo de quitar batería a ver.
  12. salado

    salado Forista

    Registrado:
    16 Abr 2009
    Mensajes:
    791
    Me Gusta:
    7
    Ubicación:
    Sevilla/Tarifa
    Modelo:
    320d Pre
    con limpiacontactos, y ajustando ficha del portalámparas que no estaba bien encajada se ha solucionado.

Compartir esta página