Cierre centralizado averiado

Tema en 'BMW Serie M (1979 - Presente)' iniciado por majoni325, 27 Mar 2007.

  1. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Buenas a todos. Llevo en mi coche la alarma original con cierre centralizado que se activa desde el mando a distancia. La cuestión es que desde hace unos días, activa y desactiva bien la alarma, pero no funciona bien el centralizado. Cuando le doy al mando cierra bien y activa la alarma, pero cuando le doy a abrir desactiva la alarma y hace cerrar y abrir puertas a la vez, quedando cerradas. ¿Habeis tenido algún problema parecido?
  2. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
  3. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Quiza pudiera ser q el pulsador se haya jodido y puse dos veces,... ¿tienes el otro mando para comprobar si es problema del mismo o del modulo del coche?
  4. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    Eso me pasó a mi en el maletero. Cerraba bien pero al abrir le daba por abrir y cerrar a la vez (Le diera con la llave o el mando, daba igual). Era una paranoia de la electrónica, no se muy bien exactamente lo que porque en la bmw no me especificaron.

    Salu2! :wink:
  5. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    No tengo otro mando para comprobarlo, pero no creo que sea del mando, ya que abriendo con la llave también a la primera se queda cerrado y al segundo intento abierto.
  6. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    ¿Cambiaste algún modulo o relé?, es que no se por donde empezar...
  7. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Creo que tengo algún cable pelado y me está haciendo masa, y por eso me rebota el cierre. Lo que pasa que no se donde puede estar pellizcado porque el típico sitio es al lado de la bisagra del maletero, pero aquí esta en perfecto estado.

Compartir esta página