Circuito lavalunas (delantera/traseras)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Manu M_3, 26 Feb 2005.

  1. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Hola,

    Cuando le doy a la palanca para echar agua, hace ruido, pero no tira agua, ni delante ni detras. Al hacer ruido, no creo que sea el motorcillo que lleva, sino mas bien la obturacion del conducto (supongo ke en la cubeta del deposito).

    Podriais decirme si es posible arreglarlo uno mismo? Algun metodo directo? Forma de actuar??... Es un compact E-36

    Saludos,

    MMM.
  2. danicsc

    danicsc Guest

    lo mismo me pasa a mi pero es por estar lleno mierda supongo,solo sale un chorrin de na,lo k pasa k no se como limpiarlo
  3. Julio 325

    Julio 325

    Registrado:
    21 May 2004
    Mensajes:
    227
    Me Gusta:
    0
    Ubicación:
    ibiza (baleares)
    probar con una aguja en los chorrillos del limpia suele estar hay el atasco.
  4. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Exacto, con una aguja , le das a los agujeritos y listo!!!

    Un saludo!!!
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    De todas amneras,puede ser que la bomba este atascada,sacale el tubo que va a los meones y dale al mando,asi sabras si sale agua de ella.

Compartir esta página