Circuito Luz de Freno

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Felipe Campos, 5 Ene 2007.

  1. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Hola a todos, tengo el siguiente problema.
    De vez en cuando el pedal de freno no activa las luces de freno, apareciendo en el cuadro el respectivo mensaje de falla. Hoy ayudando a mi mecanico, revisamos el switch que va en el pedal que activa el circuito y creemos que esta ahi el problema, pues a veces funciona y otras no. El tema es que queremos sacarlo, pero esta muy dificil. Por lo demas ese switch controla la desactivacion del Tempomat. ¿Alguna vez alguien a tenido este problema?
    ¿Si es asi como lo hizo para solucionarlo?

    De antemano muchas gracias.

    Saludos a todos.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puedes reararlo,(hay un brico en el foro de e36) o cambiarlo.

    Para desmontarlo hazlo asì,con el motor en marcha pisa o empuja el pedal de freno todo lo que puedas,manteniendo el pedal en esas posicion empuja hacia adelante la pieza de color rojo que tiene a efecto de tope y libera una de la spresillas que lo sujetan.
  3. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    yo he tenido el mismo problema que tu, empeze a desmontar todo para intentar repararlo, pero me puse a soltar el interruptor y no podia al final no hize nada monte todo otra vez y ahora funciona como siempre!
  4. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    jejej, suelen suceder esas cosas Lumbre.
    Gracias Fer, todo arreglado y funcionando.

    SAludos
  5. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Yo repare el mio,pero hace ya casi un año,y ni me acuerdo!
  6. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias

Compartir esta página