Claxon "frio"?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por arty-bmw, 10 Mar 2006.

  1. arty-bmw

    arty-bmw Guest

    El caso es que cada vez que salgo del curro, saludo para despedirme del vigilante jurado, y de paso que me habra la puerta con su telefono y asi no tengo que estirar el brazo[-( el caso es que nunca me abre porque no suena el claxon.........al minuto o asi le das y funciona.De que puede ser?
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El vigilante te tiene bloqueado el claxon…. :)
    Prueba girando el volante para detectar si falla en alguna posición… ;-)
  3. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.522
    Me Gusta:
    1.779
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    Últimamente me ha pasado que con él girado le "cuesta más" sonar... vamos que suena, pero tengo que pulsar más a fondo... :-s
    A qué puede deberse?

    Saludos.
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    La pista interna, en el interior del volante, sobre la que roza la patilla del cable del claxon esta sucia o desgastada… ;-)
  5. Josué

    Josué Forista Legendario Miembro del Club

    Registrado:
    4 Jul 2002
    Mensajes:
    13.522
    Me Gusta:
    1.779
    Ubicación:
    Lanzarote
    Modelo:
    MiniYo & 49Maxi
    Ok, muchos thankius... ;-)
  6. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    A mi también me pasa lo mismo. Hay que quitar la tapa del volante para limpiar la pista?
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser tambien el relè del claxon.
  8. arty-bmw

    arty-bmw Guest

    La verdad es que he probado cuando no suena..y no suena en ninguna posicion de volante......solo al rato es cuando funciona....me suena mas a lo que dice Fer...si hubiera algo sucio o no hiciera contacto..no lo haría nunca.
  9. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    quizá el rele no "chute" como debe.....
  10. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    A mi me pasa esto con el motor frío y el motor poco acelerao. Quizas no le llegue suficiente corriente.

Compartir esta página