Climatizador bizona digital, duda

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por GroovyDrifter, 23 Sep 2006.

  1. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Hola a todos. Hoy me he dado cuenta de que cuando le pulso el boton "MAX*" me sale la voz de Doña Rogelia diciendo "¿omo ice joven?". Vamos, que no hace nada. Coincide que la temperatura exterior es de 15 grados. Segun el manual, el boton sirve para bajar la temperatura rapido o para calentar el coche con el calor residual. La primera opcion se encuentra disponible con el motor en marcha y temperatura exterior de mas de 5º y la segunda con el motor parado, la temperatura inferior a 15º y la bateria cargada. El caso es que en estas condiciones debería de funcionar, pero no lo hace, salvo que sea un error tipografico y los 5º sean 15º. El check control no da alarma, no hay luces rojas, los tres fusibles de climatizador estan bien, y el aire acondicionado juraria que funciona, porque cuando lo pongo se oyen ruidos y el aire sale mas frio (o me lo parece). Es solo que pulsas el boton para bajar la temperatura y como si tocas la gaita.

    ¿os pasa a alguno lo mismo?

    ¿alguna idea?
  2. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Por cierto, que le hago yo el "MAX*" a pelo, es decir, ventilacion a tope y temperatura a 16, con reciclado de aire forzado y acondicionador encendido y lo hace sin problemas, no entiendo nada. Hace un par de dias funcionaba sin problemas, y lo unico que ha cambiado es que ahora hace más frio...
  3. Mulder

    Mulder Guest

    :err: creo que el mio no tiene ese boton...
  4. SCANIA

    SCANIA Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.237
    Me Gusta:
    3
    Ubicación:
    Asturias
    pues en el mio funciona muy bien y estos dias de calor que tuvimos,bajaba la temperatura en un momento.algun problema tienes en el.
  5. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    [​IMG]

    El boton que digo "MAX*"es el de arriba a la derecha del climatizador. Hace nada iba bien, ahora no va, no se si por la temperaura externa o porqué.
  6. Beltza

    Beltza Guest

    En el tuyo se llamará "REST" . Tiene la misma función.

    Groovy, prueba a seleccionar el caudal y la temperatura manualmente, tal y como haría la tecla MAX y me cuentas si te funciona.
  7. nicoletto

    nicoletto Guest

    rest y max no es lo mismo

    en mi e38 aparece en el clima parte superior derecha el boton rest y no max. sirve para utilizar el calor residual con el motor parado. el boton max yo nolo habia visto nunca
  8. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Si, si que funciona, lo ponia en el post #2.

    Ademas hace 10 minutos he descubierto el problema:cool: : temperatura exterior. En cuanto ha subido de 16 grados ha vueto a funcionar. En el parquing de mi casa habia 15,5º y no funcionaba, he sacado el coche, me he ido hacia Madrid, que suele hacer más calor, y en cuanto me he dado cuenta de que marcaba 18º le he dado y ya funcionaba de nuevo (es probable que con que haya más de 16º funcione, lo probaré).

    Realmente el problema es que el manual decia que deberia de funcionar con mas de 5º y no es cierto, al menos no en mi caso. :wink:
  9. Beltza

    Beltza Guest

    Vaya fallo, había leído tu segundo post rapidísimo y lo había interpretado mal. Tú mismo has contestado lo que yo te iba a escribir: el "problema" es la temperatura exterior.
  10. Mulder

    Mulder Guest

    Vale, ahora veo la diferencia. Efectivamente el mio tiene la funcion REST :)
  11. GreenBeret

    GreenBeret En Practicas

    Registrado:
    21 Oct 2006
    Mensajes:
    120
    Me Gusta:
    0
    Ubicación:
    Irún
    Hola:

    Eso no funciona si la temperatura exterior está por debajo de 16º. Yo también me llevé un susto así, pensé que estaba roto.
    SalU2
  12. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.150
    Me Gusta:
    38.842
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    La tecla de REST, que es la que tengo yo, no es equivalente a la del 730d de Groovy. Sólo hace de calefacción a motor parado durante unos minutos. Pero no tiene la función de máxima potencia refrigerante. Se ve que esa función la implementaron más tarde.
  13. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Pues cuando el "Orientblau" ha "estau" un ratito al sol en verano, el "full-power" se agradece que no veas:cool: . Lastima no tener una larga melena que ondear al viento de los ventiladores :embarrassed: ...:wink:
  14. Beltza

    Beltza Guest

    Exacto. Gracias por la correción. Lo comprobé antes de ayer en el 523i de un conocido.

Compartir esta página