Climatizador en verano

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por FIZZ, 7 Ene 2006.

  1. FIZZ

    FIZZ Guest

    hola a Todos, bueno, al final me cambio el 320D (E90) por el 330xd (E90), si si lo sé ....pero no he podido resisitirme.

    Pero el tema es que si habeis notado que el climatizador en verano, a veces no enfría, tanto es así que uno le da al "cold" para que salga a 16ª y no sale caudal de aire.

    en el concesionario me dijeron que era problema de que el sensor de temp. estaba al lado del refrigerador, y otra vez me dijeron que era normal y que parara el coche cuando sucediera, el caso es que voy con el y cuando veo que no enfría lo desconecto (lo apago) y al cabo de unos minutos lo vuelvo a conectar, y claro con los viajes largos que hago yo pues vosotros vereis.

    A alguien más le pasa??

    Gracias a todos y animo con el foro!
  2. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    a mi eso no me pasa yo lo pongo en auto y el compresor empieza a soplar como el de un f-16y eso que yo vivo muy al sur donde te aseguro que hace mas calor que en tu tierra
  3. FIZZ

    FIZZ Guest

    Pues debo de ser yo que soy muy caluroso pero lo pongo a 21ªC y en bmw me dice que lo ponga por encima de 22, que sino trabaja constantemente, y me pregunto yo y si quiero ir mas fresquito???

    Lo que me dijeron es uqe la sonda se hiela, y la verdad es que cuando paro no deja de salir un rio de agua por abajo que creo que no es normal, os pasa o mismo??
  4. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    en el climatizador para que te funcione el aire condicionado lo tienes que poner a una temperatura mas baja de la que hay en el exterior.pero perdona la pregunta¿le das a la tecla del compresor?se te tiene que encender una lucecita verde justo al lado del boton derecho del clima porque si no es asi entonces solo estas metiendo aire del exterior
  5. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.814
    Me Gusta:
    16
    Ubicación:
    Alicante
    tambien debes tener en cuenta la ruleta de frio y calor, o lo que es lo mismo azul y rojo
  6. RomanCj

    RomanCj Forista

    Registrado:
    4 Mar 2005
    Mensajes:
    3.176
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo sinceramente no he tenido ningún problema con el compresor del aire. Creo que funciona bastante bien.

    Este verano dejé el coche en Aranjuez a 40 º y todo fue cuestión de arrancarlo, ponerlo a tope de frio y salirme un par de minutos :)
  7. FIZZ

    FIZZ Guest

    Creo que no me he explicado bien, la cosa es que lo hago todo bie, es decir lo dejo con el simbolito de frio y la temperatura por ejemplo a 21 ºC y haceis un viaje largo no sé como de barcelona a valencia sin parar, y resulta que empezais a sudar, como sudais, le dais al boton de refrigeración rápida para que se enfríe el habitaculo y voalá!! no sale aire, es ocmo si estuviera taponada, entonces si uno desconecta el compresor de aire acondicionado durante unos minutos y lo pone en marcha zas! le sale frio....no creo que sea normal!1

    saludos!!
  8. COPASA

    COPASA Guest

    yo he estado todo el verano con el coche y na de na asi que de normal nada diles que no tengan jeta.
  9. fireburn

    fireburn En Practicas

    Registrado:
    27 May 2005
    Mensajes:
    640
    Me Gusta:
    2
    Ubicación:
    Las Palmas
    Eso mismo, en verano con solajero durante todo el dia, le dabas al botón de MAX y enfria en un momento el coche.
  10. comple

    comple Forista Legendario

    Registrado:
    30 Ene 2002
    Mensajes:
    8.011
    Me Gusta:
    1.350
    Modelo:
    e92.330d.245cv
    esa averia la tuvieron algunos e-46, a mi padre le paso y le tuvieron que cambiar una pieza, que consulten en la base de datos de averias de los e-46 ,salu2
  11. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    eso de que la sonda se hiela es verdad y les pasaba mucho a los renault 21 manager que traian climatizador pero de eso hace ya 13 años creo que esto estara ya superado y mas en un coche de estas caracteristicas
  12. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    tiene toda la pinta de ser la resistencia del ventilador -tb llamado "erizo", 80 euros
  13. pues no es muy normal no...

    lo único que se me ocurre es que lleves sin darte cuenta la ruleta que está en la rejilla de ventilación (no del clima, sino la que está arriba en la consola central) en la parte de calor, en vez de en la de frío...

    por lo demás... el clima es para poner la temperatura que tú quieras en el habitáculo, no la que te diga que le pongas el comercial de bmw... hasta ahí podíamos llegar!! y debe mantenerla constante...
  14. PAVIORMAR

    PAVIORMAR En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    192
    Me Gusta:
    11
    Ubicación:
    Zaragoza
    Fizz, te comento que a mi me pasó lo mismo que comentas y en el concesionario pasaban de todo. El problema es por una sonda que tiene la mision de controlar el funcionamiento del compresor. Al no funcionar bien, el compresor está funcionando de continuo, por lo que con el tiempo se conjela todo el circuito y el hielo que se forma no deja pasar el aire al interior del habitáculo. Cuando te pase, si levantas el capó podrás ver todo el sistema del aire acondicionado hecho hielo. ( En el concesionario se reian porque decían que si sabía la temperatura que puede llegar a tener el motor.Pues claro que lo se, y tambien se distinguir con los ojos el hielo que regubre los tubos del aire acondicinado, no te digo).Por eso cuando paras el motor se hace tanto charco de agua. Con el calor enseguida se dehiela y entonces vuelve a entrar aire en el coche.
    Notarás que solo te sucede despues de bastante tiempo funcionando. De lo contrario funciona perfectamente.
    No se si lo he explicado claro, o quizás ya lo tengas arreglado. De momento hasta que llegue el calor no podrás probarlo, porque solo falla con uso intensivo.
  15. FIZZ

    FIZZ Guest

    Exacto, esto es lo que me pasa!!! [:>pray y no me lo han arreglado, es decir cuando iba de viaje bastante tiempo no salia aire.... ahora, claro estamos en invierno y no me pasa, la respuesta de ellos fue que no lo bajara de 23 ºC, yo les dije bien por BMW y su slogan!! de "te gusta conducir??.....pues sudarás!!"

    así que voy a reclamar...gracias paviormar!!! pq es exactamente lo que me pasa.
  16. ernestpages

    ernestpages Guest

    A mi me paso que no hacia nada el climatizador , lo llevé al conce y me cambiaron el ventilador del climatizador y hasta ahora bien , sin coste por estar en garantía.
    saludos BCN
  17. PAVIORMAR

    PAVIORMAR En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    192
    Me Gusta:
    11
    Ubicación:
    Zaragoza
  18. PAVIORMAR

    PAVIORMAR En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    192
    Me Gusta:
    11
    Ubicación:
    Zaragoza
  19. PAVIORMAR

    PAVIORMAR En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    192
    Me Gusta:
    11
    Ubicación:
    Zaragoza
    Lo que se ve de color blanco, simplemente es hielo puro.
  20. SUPERDAYKO

    SUPERDAYKO Guest

    problema climatizador: ¿porque no sale apenas aire??

    Hola!

    A mi me pasa lo mismo, y me he dado cuenta hoy por primera vez. Hace un mes que tengo el coche (lo he comprado de 2ª mano, es la primera vez que escribo, pero os he leído mucho) y sólo había hecho un par de viajes largos (230km) con dos personas. Este fin de semana le he pegado un viaje de 400km con 5 personas y el maletero lleno, carga total, y notaba eso, que al principio todo iba genial, pero al rato empezaba a hacer calor, y apenas salía flujo de aire, ni en automático ni en manual, incluso poniéndolo al máximo todo el tiempo, conseguía refrescar el interior... lo primero que he pensado es que el filtro antipolen estuviese demasiado sucio o algo así, pero al llegar a la ciudad y quedarme solo en el coche volvía a salir frío el aire. Al llegar a la cochera he visto el chorrito de agua caer, como he leído en varios post.

    ¿Al final qué solución tiene esto?? Gracias!!
  21. Splash

    Splash Forista

    Registrado:
    24 Abr 2004
    Mensajes:
    2.125
    Me Gusta:
    111
    Ubicación:
    Aquí
    Modelo:
    320d E92
    El mío enfriar enfría, aunque es cierto que estos coches parece que guardan mucho el calor, todos los que se montan en él me lo dicen "qué calor hace en este coche". Será porque es alemán.
  22. ruizink

    ruizink En Practicas

    Registrado:
    1 Sep 2009
    Mensajes:
    301
    Me Gusta:
    0
    Ubicación:
    Portugal
    A mi me pasa una cosa: cuando conecto el A/C para enfriar todo va bien si voy en marcha, pero... cuando estoy parado (en ralenti) el frío empieza a desaparecer, y se calienta el interior del coche.
    Es como si el A/C no tuviera la misma eficacia (casi nula)!

    Qué puede ser ? Os pasa eso a vosotros ?

    Gracias
  23. ironcs75

    ironcs75

    Registrado:
    14 Ago 2009
    Mensajes:
    789
    Me Gusta:
    0
    Ubicación:
    Peñiscola/Castellón
    A mi me va bien. Por cierto, a que temperatura lo poneis para encenderlo?
  24. ruizink

    ruizink En Practicas

    Registrado:
    1 Sep 2009
    Mensajes:
    301
    Me Gusta:
    0
    Ubicación:
    Portugal
    Pues, ya se cual es el fallo de mi coche: es el ventilador de los radiadores que no marcha.
    O sea, es el mismo ventilador de refrigeración del motor. Cuando le das al A/A debería quedar siempre en marcha este ventilador, pero... nada de nada.
    Tampoco se activa cuando el coche empieza a calentar. Llego a 105º y no se ha activado.
    Lo voy a cambiar en esta semana y ya te cuento! (Cambiaré toda la caja de ventilación).

    Saludos.
  25. ruizink

    ruizink En Practicas

    Registrado:
    1 Sep 2009
    Mensajes:
    301
    Me Gusta:
    0
    Ubicación:
    Portugal
    Bueno, después de una tarde muy complicada ya tengo el coche arreglado.
    Al principio fue diagnosticado un fallo en el moto-ventilador. Pero tras substituirlo, quedó igual.
    El código de averia: 41F2: "Electro ventilator : Activation interrupted"
    Después de muchos y muchos chequeos, el mecánico hice una descubierta fenomenal!
    El hilo de control (el azul y blanco) estaba cortado en la zona del faro derecho.
    La causa: el hilo estaba en contacto con un plástico y por las vibraciones se fue gastando hasta PUF... cortar completamente.
    Ahora ya tengo clima sin estar en marcha!

    Espero que os sirva esta información.

    Saludos

Compartir esta página