Duda Climatizador Loco E-39

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por TONI-2004, 20 Mar 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    Ultimamente he venido observando que el climatizador se ha vuelto "loco". Ayer sin ir más lejos, con temperatura exterior inferior de 7-8 grados, tuve que ponerlo a 29º para que se dignara en calentar el habitáculo y incluso otras veces con temperatura exterior más baja. ¿Se habrá jodido el módulo? ¿Algún sensor? Gracias.
  2. JCPERALTA

    JCPERALTA Forista

    Registrado:
    20 Nov 2002
    Mensajes:
    1.809
    Me Gusta:
    77
    Ubicación:
    MADRID
    Modelo:
    335D
  3. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    ¿Seguro? Según veo en la página, el erizo da problemas de ruido en el ventilador, pero no en la temperatura y yo de momento no tengo ruidos extraños con el ventilador. Saludos.
  4. Kike

    Kike Guest

    ¿Has limpiado la rejila del sensor en el módulo del climatizador?. La de la izquierda suele acumular polvo impidiendo una lectura correcta. Conviene aspirarlo de vez en cuando.
    Saludos
  5. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Ande esta esa rejilla? el mio también tine esos sintomas, aunque mas leves.
    Gracias y s2
  6. Kike

    Kike Guest

    Debajo de los mandos del climatizador; una a la izquierda y otra a la derecha.
    Creo que la única que sirve es la de la izquierda.
  7. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    Pues probaré de soplar y aspirar las rejillas y a ver que pasa esta noche cuando vuelva a casa. Mañana ya diré algo. Gracias y saludos.
  8. negro530

    negro530 Guest

    prueba a limpiarlo pero de todas formas seguro que ha muerto tu animalito.
  9. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Debajo de los mandos? en el interior? y como se accede? no me entero
  10. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    La "rejilla" en cuestión ;-)
    P.D Para los más observadores, es una foto "anterior" al nuevo volante M con costuras de colores :flip:

    [​IMG]
  11. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    a los dos lados del display de la temperatura, la que hay a la izda, pegale un soplio o pon una aspiradora aunque ten cuidao a ver si te vas a llevar algun circuito :D
  12. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Por cierto, yo apuesto que tendrás que cambiar el "erizo" (resistencia de la climatización) ;-)
  13. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Yo no tengo esas rejillas:frown:
  14. negro530

    negro530 Guest



    ui ese coche me suena:LOL::LOL::LOL:, entonces que tienes? el aire acondicionado normal?
  15. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    :welcome: negro :washing:

    Regomellor, prueba a comprobar la conexión (pin) del conector: pero con toda seguridad, será el erizo.

    P.D La carga del A/A bien, ¿verdad? :roll:
  16. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    ah si! si las tengo! joer, no me había fijado nunca, anda que...:rolleyes: :LOL:
  17. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    si es que cada dia descubrimos nuevos secretos en nuestros coches :LOL:
  18. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Pues repito la prgunta: ande está la conexión del conector? y si se confirma la avería, donde y cuanto el erizo?
    Gracias Pepe
  19. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    La carga me la miraron hace no mucho, pero no sé, de todas formas es la calefacción lo que falla, bueno, que creo que falla, si la Tª ext. es de p.ej. de 15 y tengo la calefa a 20/21 el aire que sale no es caliente y lo tengo que subir a 23/24 y entonces ya sale hot
  20. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Ya te digo:biggrin:
  21. negro530

    negro530 Guest


    :love-smil:iloveyou::rockerito:welcome:, hellooooooooooo pepin
  22. Ricardo Diaz

    Ricardo Diaz Guest

    Ya Se Lo Que Le Pasa

    El sensor o la sonda que llevas bajo el parachoques delantero en el lado derecho bajo el antinieblas. Se te ha caido o se ha desconectado. Eso vale poco.
  23. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    es ese pirulí que se ve por abajo?
  24. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Si es el sensor externo, sí, es un "pirulí" :D ;-)
  25. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    ¿Y eso hace que tengas que subir la temperatura mucho para que te tire aire caliente?
  26. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    no creo que sea el sensor de temperatura externo, si se desconecta creo que da -40º :-k, a no ser que este malo o sucio y marque mal la temperatura
  27. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    La temperatura exterior que marca es aproximadamente correcta, siempre con alguna variación de +-2º, pero hasta no funcionando correctamente el sensor, si marca 7º y el clima 24º debería tirar aire caliente, ¿no?
  28. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    Ya he soplado/limpiado la rejilla y esta noche cuando vuelva a casa veremos, pero mucho me temo que si que va a ser el dichoso "erizo".
  29. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Tienes razón, en cuanto a que si está desconectado marcaría -40ºC; pero puede estar rozando la puntita :descojon: si está descolgado contra el asfalto, y hacer una variación notable de la medición ;-)

    Aprox. 38 euros vale el sensor "pirulí" de las narices :???:
  30. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    El erizo le ha costado a un vecino mio unos 74 lerus en el conce y lo cambió en un momento. Además alguien te puso por ahí el brico.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página