climatizador,no funciona

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por luxor3, 2 May 2006.

  1. luxor3

    luxor3 Guest

    hola,pues eso que ahora que viene el calor ya va siendo hora de que nos de fresquito en la cara,pero cual fué mi sorpresa que lo voy a poner y no funciona:cry::cry::cry::cry:,he mirado los fusible pero estan bien,cuado le doy no hace nada,de nada.antes le daba y se notaba como entraba el conpresor o lo que fuera, que puedo hacer? que puedo mirar,el año pasado me lo recargaron con ese gas nuevo,no creo que sea de eso no?

    bueno espero que me deis una solucion,ya que sois los mejores.;-)

    gracias.
  2. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Lo mismo tienes fuga en el circuito.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Seguramente,parece falta de gas en el circuito.
  4. kaluloM5

    kaluloM5 En Practicas

    Registrado:
    8 Abr 2006
    Mensajes:
    359
    Me Gusta:
    0
    Ubicación:
    badalona
    Si el circuito no tiene presión, el compresor no funciona. Es casi seguro que no tienes gas. De todas formas, seguro que sabes que en el compresor se pone aceite especial (unos 200 cl. aprox.) Este aceite sirve para engrasar el eje del compresor y a la vez engrasa las juntas tóricas de las uniones del circuito durante el funcionamiento (mezclandose con el gas) para que no se resequen y tengan fugas.

    Una de dos... o no has utilizado el aire en todo el invierno (mal hecho, por cierto!!) y se han resecado las juntas perdiendo presión el circuito. O no te pusieron aceite en tu última recarga!!!

    Un saludo.

Compartir esta página