Climatizador se para

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Piyin, 29 Dic 2004.

  1. Piyin

    Piyin Guest

    Hola!! Haber si me ayudais con el climatizador. El modelo es un coupe del 2000 y lo que me pasa es que el climataizador para de echar aire de golpe y despues de unos segundos, a veces mas y otras menos vuelve a ponerse en marcha. Las luces se quedan todas encendidas y lo unico que no echa aire.

    Haber que me decis.

    Saludos y FELICES FIESTAS desde BCN.
  2. thestorm

    thestorm Forista

    Registrado:
    2 Feb 2003
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Jerez
    Climatizador

    Hola, pues probablemente se haya roto la famosa resistencia del clima. Es un fallo frecuente.
    Un saludo.
  3. Piyin

    Piyin Guest

    Que hacer?

    Eso es muy caro?, se lo puede hacer uno mismo?

    Gracias
  4. Maciste

    Maciste Guest

    Puede que sea el palpador del clima. me parece que me costo 80€ cambiado por el conce...es una mierdecilla de`pieza que no vale ni 10 €..


    saludos.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te falla la resistencia del ventilador,esta colocada detras de la guantera,por lo que para cambiarla tienes que desmontar esta y su soporte trasero.
  6. Piyin

    Piyin Guest

    Me Puedes Dar Precio Y Detalles De Desmontaje?
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El precio te la daran en el foro de Movilnorte,y el manual de montaje es mas como como te digo,desmontas la guantera,despues la parte trasera de la misma,que es el soporte de la primera.
    En el hueco que queda,mirandolo de frente,en el lado izquierdo de ese hueco y al fondo esta la resistencia.
  8. Piyin

    Piyin Guest

    Ok, el precio ya lo tengo de movilnorte. Pero la colocacion no se me gustaria poder ver como se hace para saber que toco al ponerme a desmontar. Por lo que me dices esta hacia la izquierda de la caja de fusibles¿no?
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Eso es,pero mas al fondo del hueco,;-).
  10. Piyin

    Piyin Guest

    Una foto o un dibujo de despiece es complicado ¿no?

    De todas formas gracia y Feliz entrada del 2.005
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo siento,pero no tengo de eso,;-).

    Felicidades para ti tambien,;-).
  12. Francisco García García

    Francisco García García En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    95
    Me Gusta:
    0
    Ubicación:
    Valencia
    yo tengo el brico del erizo,si quieres te lo paso,mandame tu e-mail.
  13. QUIQUE46

    QUIQUE46 Forista Miembro del Club

    Registrado:
    19 Ago 2007
    Mensajes:
    1.028
    Me Gusta:
    1
    Ubicación:
    L'Alcudia (Valencia)
    Amigo mira las fechas que esos mensages son del 2004..jaja
    Salu2
  14. chema9392

    chema9392 En Practicas

    Registrado:
    25 Sep 2007
    Mensajes:
    23
    Me Gusta:
    0
    Ubicación:
    Daganzo de Arriba
    Modelo:
    323 Ci 170 CV
    Buenas compañeros, es mi primera visita y os quería comentar mi caso a ver que opinais.
    Vivo en Madrid, bueno de un pueblo de las afueras, y al salir ayer por la mañana la verdad es que hacia bastante fresquito, por lo que traté de cambiar la salida de aire frio por la de aire caliente moviendo la rueda del azul al rojo, una vez hecho esto compruebo que no sale aire por las toberas frontales, por lo que vuelvo a ponerlo en salida de aire frio y compruebo que tampoco.
    Hasta ese momento el climatizador funcionaba sin problemas.
    Puede tratarse del mismo problema que estabais hablando.

Compartir esta página