CLIMATIZADOR Y FALTA DE POTENCIA MOTOR

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por EMILIN, 4 Ago 2005.

  1. EMILIN

    EMILIN

    Registrado:
    22 Nov 2003
    Mensajes:
    7
    Me Gusta:
    0
    ME HA OCURRIDO YA EN DOS OCASIONES QUE CON EL CLIMATIZADOR PUESTO. EL COCHE (320D-136CV )BAJA DE POTENCIA Y NO COJE NI 60 KM/H CON EL CONSIGUIENTE RIESGO Y ACOJONE Y ENCIMA LA TEMPERATUIRA SE VA A LA ZONA ROJA, QUITO EL CLIMATIZADOR Y SE RECUPERA EL MOTOR Y EMPIEZA A SUBIR DE VUELTAS, Y SE NOVELA LA TEMPERATURA.
    ALGUIEN PUEDE DECIRME CUAL PUEDE SER EL PROBLEMA Y SU SOLUCION, GRACIAS.
  2. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Uhmmm radiador del A/A? No sé, es raro, no te salta ningún fallo?

    Parece como si la centralita se pusiera en modo emergencia...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede que tengas algun problema en el ventilador electrico del motor,(el unico que tiene) si no funciona con el a.a. conectado se calienta mas y cuando llega a una temperatura establecida el motor se autolimita para no etropear mas cosas.
  4. EMILIN

    EMILIN

    Registrado:
    22 Nov 2003
    Mensajes:
    7
    Me Gusta:
    0
    puede ser la correa del a.a. o falta de gas en el a.a., ya que a veces el climatizador hace algun ruido
  5. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.697
    Me Gusta:
    2.146
    Ubicación:
    Madrid
    Buenas,

    Tienes que revisar el sistema de refrigeración del motor. A mí recientemente en el Nissan Primera 2.0 SLX 16v de mi novia me pasaba algo parecido y por 60 euros va todo perfecto.

    Puedes seguir ciertos pasos:

    1- Comprueba que el nivel de líquido refrigerante es normal y que no esté bajo por posibles fugas (que pudieran venir de manguitos, radiador o bomba del agua).

    2- Como te dice Fer, mira que funcione el electroventilador, en el Nissan hay dos y funcionaban. Que te miren también el termostato para ver si abre correctamente.

    3- Si no tienes pérdidas y el ventilador funciona, cambia el líquido refrigerante del motor purgando completamente y que te LIMPIEN el RADIADOR también por fuera con agua a presión, se va llenando de mosquitos y guarrería y con el tiempo pierde mucha eficacia en la refrigeración, en mi caso era esto.

    Es normal que con el Aire acondicionado el motor se recaliente si tienes alguno de los problemas mencionados, también notarás que con el propio aire que ventila el morro del vehículo al circular a velocidad la temperatura es más baja, mientras que si te quedas a ralentí con el climatizador puesto se te acercará a la zona roja.

    Y de paso puedes ver si es correcta la carga en el sistema de aire acondicionado.

    Un saludo
  6. EMILIN

    EMILIN

    Registrado:
    22 Nov 2003
    Mensajes:
    7
    Me Gusta:
    0
    el problema me ha surgido las dos veces circulando a 100 km/h y el ventilador si funciona ya que en circulacion urbana no se dispara la temperatura
  7. EMILIN

    EMILIN

    Registrado:
    22 Nov 2003
    Mensajes:
    7
    Me Gusta:
    0
    ferr estas en lo cierto, el problema es del ventilador, dime si sabes como puedo repararlo, ya que no pierde agua y parece que no arranca cuando el coche esta caliente
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No hay posibilidad de reparacion,se cambia la pieza entera.

Compartir esta página