climatizador y perdida de potencia,.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por skuby, 29 May 2006.

  1. skuby

    skuby Guest

    hola a todos, mi problema es que la semana pasada lleve el coche a la casa oficial, el coche no me enfriaba y salia aire caliente, me dijeron que era la valvula del climatizador y la carga que estaba baja, me la limpiaron la balbula y me cargaron el coche, en total 246 euros, al salir del taller note que el coche no tiraba como antes, bamos que la 5 no la podia meter, el coche solo a 90 o 100, llame y me han dicho que ellos no han tocado nada de eso, vamos que sera otra cosa, que puedo hacer? os lo agradeceria. un saludo.
  2. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Hola, pues insiste porque si antes no estaba así, algo habran tocado....

    Imagino que si no anda nada, puede que se haya soltado algún tubo del turbo, ó algo así (valvula de manejo del turbo, válvula de descarga, etc...)

    Si tubieras el filtro de aire ó el de gasoil muy obstruidos también puedes tener ese resultado.

    Dí que Km tiene el coche, así como de que año es, y modelo (E46 136CV ó E46 150CV), y revisones/Inspecciones que ha pasado......

    Humm, veo que eres de Córdoba, ¿Que lo dejastes, en San Rafael, no?, dile al encargado de recepción (no me acuerdo de su nombre ahora....) que lo miren, que antes no estaba así.

    Salu2
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algo se han dejado suelto o sin colocar.
  4. skuby

    skuby Guest

    el coche es el e46 136 cv del año 2001, y tiene las revisiones pasadas pero no en la bmw, el coche tiene 131.000 km pero nunca le habia pasado nada, vamos y el aire casi sigue sin funcionar bien, se corta, me dijeron del aire que la valvula la limpiaron y la montaron otra vez, que si fallaba entonces la canbiarian, y digo yo, otra vez a pagar un disparate, es en san rafael de lucena, un saludo.
  5. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Ok, supongo que puedes hacer uso de la garantia de reparación (cada reparacion esta garantizada por un periodo de tiempo), ya que la averia sigue ahí, además de que ahora hay otra nueva....

    Humm, ¿Teneis Conce nuevo en Lucena?, porque me enteré que el año pasado salíó ardiendo (un mecánico jugando con la gasolina provocó un "pequeño" incendio, y escuché que aprovecharian ese percance para ampliar/modernizar el conce....

    Diles que enchufen el coche a la diagnosis, a ver si les sale el fallo a la primera...

    Ah!, otra cosa, lo que te diga Fer va a misa! (ya lo comprobaras en tus propias carnes.....)
  6. skuby

    skuby Guest

    hola maesm, y si me dicen que no es fallo de ellos de que el coche pierde potencia, que puedo hacer y si el aire sigue sin funcionar me diran que tengo que cambiar la valvula, que puedo hacer, un saludo,
  7. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Bueno, pues lo que te he comentado, cada reparación tiene una garantia, en tu caso la reparación era del circuito del A/C, y este sigue sin funcionar.

    Supongo que tendras factura indicando las operaciones realizadas (reparación del A/C), con eso te vale para que te lo vuelcan a reparar (esta vez, esperemos que del todo)

    Lo de la pérdida de potencia es mas complicado, sería tu palabra contra la del jefe de taller. Vé de buenas maneras, y explicalé calmadamente el problema, insiste en que dé un vistazo a las zonas que han tocado para la reparación del A/C, que probablemente sea algún tubo suelto, ó algo que si querer se ha soltado...

    Suerte

Compartir esta página