Climatizador

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por MANUEL SRV, 24 Jun 2006.

  1. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    buenas a ver os comento mi problema. el otro dia carge el aire y buieno al ponerlo no me tira aire frio ni nada.e mirado el compresor y si k funciona y buff me toy comiendo la cabeza pero no se me ocurre k puede ser, aver si me podeis exar un cable , es de un bmw 525i e34 del 89. gracias a todos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Te hecha laguna cantidad de aire?
  3. breme

    breme En Practicas

    Registrado:
    4 May 2002
    Mensajes:
    491
    Me Gusta:
    5
    Ubicación:
    Palencia con "P"
    Conectalo y pinza el manguito de la calefacción y observa si al pinzarlo sale el aire frio y al soltarlo de nuevo deja de salir frio.
    Puedes pinzar el de salida o los dos de entrada.
    Suelen fallar las electrovalbulas de calefacción y quedarse abiertas, por eso el aire frio se contrarresta con la calefacción.

    Un saludo.
  4. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    no me exa nada de aire frio ,y lo raro es k las electrovalvulas las cambien el año pasado entonces por eso no se me ocurre k puede ser
  5. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Con el motor en marcha una forma de saber si funciona el compresor del aire acondicionado es conectarlo, esperar cosa de un minuto +/- y tocar las dos tuberias que entran en el compresor, una tiene que estar fria y la otra caliente, eso seria señal de que el compresor funciona correctamente.
    Empieza por eso.
  6. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    una cosa yo en marzo pues tube una averia gorda, y me toco cambiar bomba de agua juntas manguito y una culata nueva, lo cambie por k mi antigua culata tenia una fisura muy gorda y se empezo a mezclar el agua con el aceite. el aceite me llego al radiador y me lo pringo todo, puede ser k el aceite aya atascado la electrovalvula o algo? yo se k el compresor funciona bien el ventilador del aire funciona y que no tiene fugas por k lo comprove.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Me autocito,¿te hecha algo de aire aunque sea caliente?
  8. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    si si aire hecha sin problemas lo unico que no es frio
  9. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    hoy me e dado cuenta que cuando le doy al aire no me dispara el electro ventilador de delante ,puede ser por eso k no me vaya? que yo re cuerde siempre funcionaba cuando ponia el aire.
  10. yo tuve un problema hace poco con el aire y fue porque no me pusieron el gas correcto¿cual te han puesto ati?
  11. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    el sustituto del r12 creo k es el 413

Compartir esta página