"CLONK" AL INICIAR MARCHA...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por FERFISIO, 16 Mar 2005.

  1. FERFISIO

    FERFISIO Guest

    Pues eso, que al meter primera o incluso en marchas mas largas al pisar el acelerador oigo un clonk por la parte trasera central del coche. Si pongo el freno de mano y trato de salir suena lo mismo y coincide con el momento que suelto el embrague y el coche engancha para empezar a salir.

    Creo que será la transmision, puede ser...? Que os parece??

    Ademas al frenar me vibra de la leche el volante y he reparado (pintado)las 4 llantas hace nada con su equilibrado y todo. Esto creo que sera una rotula que tenga orgura porque los frenos estan ok. Que os parece????
    El año pasado cambie el kit completo de embregue y tb el grupo diferencial.
    Espero opiniones y gracias de antemano a todos. Fer316, estas por ahi..?O:)

    Por cierto se trata de un 325coupe del año 1992.(E-36)
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El ruido de la transmision puede ser del diferencial,que tenga algo de juego interno.


    En cuanto a las vibraciones,seguramente sea lo que comentas,alguna de las rotulas con holgura.
  3. Cesar Bpow

    Cesar Bpow Guest

    no puede ser la cardan fer?
  4. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    No soy Fer pero no,pero ese ruedo es claro de transmision.

    Un saludo Cesar, bueno y a todos/as!!!!

Compartir esta página