¿Como es posible?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Isdinium, 18 Jul 2007.

  1. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    Hola a todos, ayer circulando a unos 30 km/h me dio por darle al boton de apagado, creo que le di dos veces. Y lo que hizo el motor fue apagarse y al segundo volver a arrancar. No se supone que NO deberia apagarse? En un coche de llave no te deja girarla en marcha. Raro, no?Nude Lindsay
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.607
    Me Gusta:
    466
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    tiene un virusssss
  3. dagure

    dagure Guest

    En un coche con llave, o por lo menos el que tenía yo si te dejaba apagarle en marcha. Supongo que al ir a poca velocidad se paró pero al detectar que llevabas velocidad se arranca sólo.

    saludosss
  4. mescribano

    mescribano Forista

    Registrado:
    31 Oct 2005
    Mensajes:
    1.283
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Fua esto me recuerda el dia que iva mas o menos a la misma velocidad y enseñando a los colegas aprete el boton no 2 veces, un monton y super rapido. Se me paro el coche se encendieron todas las luces y empece a sudar. Despues se encendio, no me acuerdo si solo. Los colegas llorando de risa y yo acojonadisimo.
    No le des mas vueltas y no le des al boton en marcha, por si acaso.

Compartir esta página