como os arranca vuestro coche

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fenix1977, 9 Ene 2007.

  1. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.281
    Me Gusta:
    32
    Ubicación:
    outes
    Vereis desde cuando compre el coche vengo notando que mi coche no arranca a la primera.
    Es decir arranca siempre de la primera vez pero no en el primer ciclo del motor de arranque sino en el segundo siempre.
    Nunca le di importancia hasta el fin de semana cuando probe un 530d reprogramado y me fije q arranco en el primer ciclo.
    Dicho de forma mas sencilla "em" y arranca hace el mio y el del colega ya no hace ni el "em"
    ¿que puede ser?
  2. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.562
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Pues el mio es más viejete pero arranca en el primer "ciclo" (hasta que se me quedó sin batería).
  3. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    Pues el mio hace chucuchucuchcucuBRRRRRUUUUUUUUUMMMMMMMMMMMMMMMMMM:wink:
  4. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.281
    Me Gusta:
    32
    Ubicación:
    outes
    a que se debe esto sabeis?
  5. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    me temo que no te puedo ayudar, a ver si entra Fer316 y te lo soluciona...
  6. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Tal vez tengas un calentador tocado, y de ser así, hasta que no caiga al menos otro calentador yo no haría nada.
  7. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    eso va a ser ...los calentadores.... si tienes alguno cascao...no va bien y le cuesta arrancar
  8. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    Y si se te rompen los calentadores puedes seguir arrancando o no? Como sabes cuando estan estropeados?Ya no te hace la lucecita..? A mí 524 TD a veces tengo que ponerlos 3 veces para que arranque bien el por la mañana eso es sintoma que estan gastados??
  9. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    El mío en frío arranca nada más ver la llave, en caliente le cuesta un pelín más.
  10. tony5

    tony5 Guest

    a elmio le pasa lo mismo en frio aunque sea con la helada arranca ala primera hago 25 km con el y le cuesta un poco
  11. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Cuando casquen 3 (en el caso de los 6L) necesitarás un buen rato para conseguir arrancarlo. Y de ahi, al taller.
  12. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    Gracias Eric ,puede que sea cosa de la bateria también no sé.. que podrán costar los calentadores? Me ha dicho mi mecánico que son carillos:embarrassed:
  13. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    Juy ,juy y tanto..he llamado a la BMW y valen 20 € cada uno, pero como sabes cuales estan gastados porqué hay 6..?
  14. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.281
    Me Gusta:
    32
    Ubicación:
    outes
    cuanto cuestan los calentadores en un e39 525d?
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es muy raro que fallen los calentadores en esos modelos,la mayoria de las veces los fallos de arranque se debe a algun sensor del motor,el del arbol de levas es el que màs falla.
  16. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.281
    Me Gusta:
    32
    Ubicación:
    outes
    vengo del taller debido al fallo del otro dia, me lo han mirado y no detectan nada le puso la maquina de diagnosis y todo ok.
    Me dijo que era normal que incluso segun en el fabricante puede tardar hasta 3 segundos
  17. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.281
    Me Gusta:
    32
    Ubicación:
    outes
    no me convencio demasiado pues antes de la reparacion yo creo q no tardaba tanto.
    pero bueno vamos a esperar haber en que da la cosas
  18. TXEMITA

    TXEMITA En Practicas

    Registrado:
    10 Jun 2006
    Mensajes:
    280
    Me Gusta:
    67
    Ubicación:
    SEVILLA
    Modelo:
    525d lci
    Lo mismo me pasaba y en el conce no se andaron con tonterias, bomba y dos inyectores. Cuidadin que tiran a dar. Al menos estaba en garantía. 1200 €.
  19. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.281
    Me Gusta:
    32
    Ubicación:
    outes
    eso ya me lo hicieron a mi y sigue el problema
  20. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    pues a mi la maldita maquinita me ha dicho que tengo un calentador fastidiao... pero el coche arranca perfecto con 0 grados.. asi que de momento asi se queda... y la maldita valvula EGR está dando fallo tambien segun la maquinita... me tocará ambiarla...

Compartir esta página