¿Como saber si un coche quema agua?

Tema en 'Foro General BMW' iniciado por Highway, 24 Jun 2006.

  1. Highway

    Highway Forista

    Registrado:
    14 Oct 2003
    Mensajes:
    1.649
    Me Gusta:
    27
    Ubicación:
    Sur de España
    Saludos

    La cosa es que hay que reponerle agua cada 1 o 2 dias y en el suelo no deja charco.

    Por el escape no observo vapor. A lo mejor es que no se quema en cantidad suficiente para verse a simple vista.

    Alguna sugerencia?

    Un Saludo

    Gracias
  2. no tengo ni idea... pero si tuviera que apostar diría que es una pitera pequeña que cuando el coche está en marcha deja que se escape el "vapor" de agua... y cuando está parado, está demasiado alta/pequeña como para que se salga agua y deje charco...

    Esos dos días entre reposicion y reposición... lo mueves, o sólo está quieto en el garaje?
  3. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    por el olor lo noto yo en la furgona
  4. DS3

    DS3 Guest

    Yo no pongo agua en mi coche ni anticongelante.El concesionario me dijo que en el radiador hay un liquido especial que aguanta a temperatura mas alta y que es mejor para el coche.Parece un anticongelante pero no es.No se como se llama el liquido pero si tienes el manual del coche en español ahi lo puedes ver.Es que el mio viene en ingles porque el coche es de fuera.Me dijeron que el liquido se vende en las casas de BMW y se cambia a cada 4-5 años.
  5. Highway

    Highway Forista

    Registrado:
    14 Oct 2003
    Mensajes:
    1.649
    Me Gusta:
    27
    Ubicación:
    Sur de España
    Es que no es mi BMW, es un Rover de un amigo. Ayer estuvimos comiendonos la cabeza a ver donde se iba el agua.

    Saludos
  6. Daniva

    Daniva En Practicas

    Registrado:
    8 May 2006
    Mensajes:
    365
    Me Gusta:
    0
    Ubicación:
    Madrid
    Con Rover hemos topado.
    Mira el vaso de espansion si tiene aceite y vacia el aceite para ver si hay agua, para ir acorralando la averia.
    Comprobar la temperatura del agua y ver si el agua hierve en el bloque Ojo con los termostatos que se gripan y se quedan cojidos.
  7. txiki

    txiki Forista

    Registrado:
    7 Ene 2004
    Mensajes:
    1.599
    Me Gusta:
    3
    Ubicación:
    aqui
    pues no es por nada pero los rover sobre todo el motor de 105 cv tenía fama de romper culatas.... os ea que espero que no sea eso pero apuntar apunta.
  8. Highway

    Highway Forista

    Registrado:
    14 Oct 2003
    Mensajes:
    1.649
    Me Gusta:
    27
    Ubicación:
    Sur de España
    Es un 214 GSI 16V

    En la botella de expansión no hay aceite, yo mismo le pasé los dedos ayer.

    Otra cosa es que consume casi lo mismo independientemente si haces 25 o 50km (o eso me dice el dueño) pero el agua no sale por abajo

    Me gusta la teoría de Luisalbertoga, por que explicaría eso. Pero aun no se como confirmarlo.

    Saludos
  9. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    bmw vende el anticongelante concentrado que se rebaja con agua al tanto por ciento.
  10. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Mira si en el tapon de relleno del aceite hay una pasta de color blanco en lugar de aceite. Si la hay, esta entrando refrigerante en el aceite.

    Saludos
  11. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.076
    Me Gusta:
    27.069
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Mucha agua que pierde en 1 ó 2 días... :roll: ¿Tiene el tapón del vaso de expansión BIEN cerrado?
  12. Highway

    Highway Forista

    Registrado:
    14 Oct 2003
    Mensajes:
    1.649
    Me Gusta:
    27
    Ubicación:
    Sur de España
    Ahora no lo puedo mirar porque el coche no esta aqui, pero mañana miro lo que me habeis dicho.

    Muchas gracias
  13. Huno

    Huno En Practicas

    Registrado:
    4 Mar 2006
    Mensajes:
    296
    Me Gusta:
    1
    Ubicación:
    Guadalajara
    Hola, igual ya lo has tenido en cuenta pero cabe la posibilidad de que tenga un pequeño poro en el circuito de refrigeración (radiador, algún manguito...), y sólo pierda cuando está caliente, por la dilatación (normalmente en marcha, que puede ser el motivo de no ver la fuga). Saludos.
  14. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Si es gasofa, sácale todas las bugías y mira restos del color del anticongelante.

    De todos modos es posible que el problema esté en el tapón del radiador o en el tapón del vaso de expansión. Esos tapones llevan una válvula que mantienen el circuito a cierta presión para aumentar la temperatura de ebullición, pero si esa válvula se desajusta, entonces el refrigerante se evapora a una temperatura menor y cada vez irá bajando más el nivel.

    Por cierto, comprueba todos los purgadores del circuito, que no pierdan y estén bien cerrados.

Compartir esta página