Duda ¿como Se Apaga El Testigo?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por itorfeo, 11 Feb 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas.... pues eso, que esta mañana me baje del coche dejandolo arrancado y cuando me subi, tenia encendido creo¡¡ que el testigo de aviso de PASTILLAS desgastadas o nivel de liquido de frenos bajo, el coche lo tenia en cuesta pero NO tenia tirado del freno de mano , es AUTOMATICO, he revisado el nivel y esta OK, las pastillas traseras estan algo desgastadas pero le queda todavia ferodo y las delanteras estan nuevas.

    el testigo en cuestion es un CIRCULO CON DOS PARENTESIS A LOS LADOS Y UN SIGNO DE ADMIRACION,

    ¿Como lo puedo apagar?,
    tiene que ser con el ordenador en el conce???? o se puede puentear algo????... estilo cambio de aceite
    se puede quitar algun fusible para ello??? por no llevarlo encendido.


    gracias gente.
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    ami ese se me enciende cuando nota el coche q patinan las 2 ruedas por heladas o algo. XXDD jejeje, io miraria a ver la cuestion de porque se enciende, antes de anularlo!. venga. Roda con el un cacho a ver si sigue = o se apaga.
  3. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ese es testigo del nivel del liquido de frenos, revisa el nivel y llevalo al taller, no debes circular con ese testigo encendido.

    Saludos
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Tienes bajo el nivel de líquido de frenos. Rellena y revisa si tiene fugas.

    El testigo de pastillas desgastadas es distinto. Es un círculo con tres rallitas a cada lado.
  5. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues no tiene fugas y el nivel esta OK, entre max y mini


    Lo mismo al estar cuesta arriba , se ha bajado el nivel por debajo del testigo y se ha encendido y ahora hay que apagarlo con el ordenador???
  6. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Puede que estando entre los límites máx y min pero cerca del mínimo, en una cuesta se encienda por bajar por debajo del mínimo pero que yo sepa no se queda encendido.

    Tal y como lo describes, si el nivel es correcto deberías entonces comprobar las dos únicos interruptores que hacen encenderse ese testigo: el interruptor de bajo nivel de líquido, y el de la palanca del freno de mano.


    Se me ocurre que quites el conector de nivel del depósito de líquido y compruebes si hay continuidad, si la hay sería que se te ha quedado "pegado".

    Pero antes habría que enterarse si el quedarse encendido después de haberse encendido por primera vez por bajo nivel es funcionamiento normal.
  7. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues nada.... mañana lo mirare como dices, del freno de mano no creo que sea, por que si tiro de el se enciende el otro testigo de freno tirado.

    a ver si alguien dice si se queda encendido y hay que apagarlo con el ordenador.

    sabes como ha sido.... pues te acuerdas que te comente que le estaban quitando unos golpecitos... y para poner las llantas, pues esta mañana le terminamos de poner las llantas y de paso en el pueblo... lo he estado lavando a fondo y como he tenido las puertas abiertas y patatin ... pues se ha quedado sin bateria, total que lo he arrancado con pinzas y al llegar a casa lo he dejado en la rampa por donde subimos arrancado para que cargase, y luego al cabo de de una media hora he bajado y tenia el testigo encendido.

    que puñetas. si lo llego a saber.
  8. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    ¿Cuál es el otro testigo? ¿uno con una "P"?

    Imagino que el interruptor de bajo nivel es actuado por el flotador que cuelga del tapón del depósito de líquido de frenos. Cuando se saca el tapón normalmente "cuelga" el flotador hasta abajo y eso siempre ocasiona que se encienda el testigo, luego al ponerlo vuelve a flotar, sube y se apaga. Por eso pienso que no se debe quedar encendido, si no siempre que se abriera el depósito se quedaría encendido después. Quizá ese vástago del flotador se queda agarrotado y no sube el flotador, comprúebalo también.

    Está comprobado eh! en cuanto le meten mano en el taller qué casualidad que se descojona algo, igual que lo que te conté del cable del ASC que algún mecánico sacaría de su sitio al apoyarse o yo qué se.
  9. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid

    Miguel, pues no damos ni una ni tu ni yo...jejeje:descojon:

    te cuento..... solo hay "3" testigos relacionados con el sistema de frenada...

    1..... el del freno de mano (se enciende cuando esta tirado el freno)
    2..... el del ABS (se enciende cuando falla el abs)
    3..... el del liquido y pastillas (junto los dos)

    el que me decias tu del desgaste de pastillas el mio no lo lleva solo esos 3 que te digo.

    He mirado el deposito del liquido y el nivel esta al max NO al minimino, la bolla no esta integrada en el tapon sino en el propio deposito y no lleva ningun tipo de pulsador ni nada parecido, he quitado la clema y probado pero sigue encendido.

    por lo que he deducido que tenia que ser del desgaste de pastillas.

    Asi que nada pienso ¡¡¡¡ bueno voy a arrancarlo!!!!, y EUREKA, lo arranco se apagan todos los testigo menos el "mencionado" y este pasdo uno o dos segundos empieza a parpadear y ..... SE APAGA...:dan: :dan: coño esto no hay quien lo entienda.
  10. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Yo creo que por lo que he entendido va a ser el de las pastillas, una vez se enciende hay que sustituir el cable, despues pisar y frenar unas cuantas veces con el contacto (creo recordar de leerlo por aquí).
  11. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    ¿¿O sea que se te ha apagado sin hacer nada??

    Pues vaya lío de testigos, he mirado el manual porque ya me has dejado con la duda. Tenía entendido que para el desgaste de pastillas si tiene detector de desgaste se pone de manifiesto con el siguiente testigo:

    [​IMG]

    Mi coche no tiene ese testigo con lo que deducía que mi coche no lleva detector.

    Lo que no sabía es que el desgaste de pastillas también se manifiesta en el testigo de la admiración. Con lo que ahora tengo la duda de si mi coche tiene detector de desgaste o no.

    [​IMG]

    [​IMG]

    Por el manual entonces parece entonces que el testigo de la admiración sirve para:
    - freno de mano echado.
    - nivel de líquido bajo.
    - desgaste excesivo de pastillas.

    En ese caso, si es así, si se te queda encendido podría ser del detector de pastillas. Pero lo que ya me dejas mas liado es que ahora se te haya apagado, porque por lo que se los detectores de desgaste se destruyen cuando dan ya la señal de desgaste, es decir, ya no se apagan.
  12. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid


    Pues... desde luego el primer dibujito yo lo lo tengo como testigo, el la admiracion es el que se me ha encendido... y como no sea que al tocar el deposito, se haya arreglado solito??????, pues eso que no se de que ha podido ser, me sigo inclinando por el desgaste pero si tudices que el detector se "autodestruye" tipo bomba... pues no se¡¡¡¡¡ pero el caso es que estaba encendido y se ha apagado solito, con un debil... parpadeo y ADIOS luz.

    a ver si llega FER y nos saca de dudas..

    Ferrrrrr S.O.S.:)
  13. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    a ver si llega FER y nos saca de dudas..

    Ferrrrrr S.O.S.:)
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese es el chivato de liquido de frneos bajo,si esta bien el nivel podria ser fallo del sensor.
  15. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Esa es una de las posibilidades de las que hablábamos, de un falso contacto del interruptor de nivel del depósito pero..., aparte de ésto...

    ¿¿Es posible que el testigo de la admiración de indicación de desgaste de pastillas??
  16. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Fer, entonces este testigo es el de nivel bajo y fastillas desgastadas????

    por que si no es el de pastillas desgastadas cual es... o veo otro que pueda ser.??

    gracias.. como siempre Sr. Profe:)
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En los primeros modelos ese chivato era para las dos cosas,despues se incorporo o separò el aviso.
  18. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    ¿¿¿O sea que TODOS los E39 llevan detector de desgaste???

    Vaya noticia, o sea que entonces mi coche lleva detector y no lo sabía y no tengo que andar pendiente de revisar pastillas!

    De lo que se entera uno oyes.
  19. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid

    JEJEJE, pues si vete mirandolo por que ..... si te llega a torcar y se "desturye" que si que se destruye por desgaste al tocar.. agarrate¡¡¡¡, el sensor, captador o como quieras llamarlo vale tanto como las pastillas, a si que OJITO.
  20. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Todos los E 39 lo llevan, uno en la rueda delantera izquierda y otro en la rueda trasera derecha (si no recuerdo mal).

    saludos.
  21. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pues gracias por la información, siempre se aprende algo.
  22. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hombre el PERDIDO.. :) , a si que vienes por casa y no me llamas, jejeje, vale, vale la proxima vez te toca pagar a ti las cañas por descortes, te has perdido el BOLIDO.. jejejeje.

    Por ciero llevas razon lleva uno delante y otro detras.
  23. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Lo siento Jesus :xray: :xray: :xray: , era ya muy tarde y solo me dio tiempo a echar un par de cañas con lewis en el xanadú, no queria molestar ni enrollarme mucho.
    Prometo bajar con mas tiempo y ver la "nave espacial", por cierto a ver si mandas unas fotillos je je.

    Un abrazo.
  24. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid

    SERAS MAMONNNNN, y encima en el Xanadu a 2,5km de mi casa... no te perdono:descojon: :descojon: , tu no molestas nunca:zartyman :zartyman , que pase por esta vez... pero no te acostumbres:)
  25. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    AHHHH, esta noche te las mando y de paso las cuelgas que yo no se:)
  26. darknight

    darknight Guest

    como se apaga el testigo de pads despues de instalar los nuevos
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página