Comprobación de niveles.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Likmann, 27 Ene 2006.

  1. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    Buenas, hoy me ha dado por mirar los niveles de anticongelante y de aceite del 524,y quisiera que me sacaseis de una duda, el aceite estaba un poco mas bajo de la mitad, y cuando se cambió estaba en la marca de arriba, el coche a hecho 10500 Km, luego el anticongelante estaba en el minimo de la botella, y en la revisión se dejo al maximo.
    Es que no estoy muy familizarizado con el coche ya que en otros coches que he tenido no han gastado ni aceite ni agua, tengo que tener cuidado con la culata? o es una paranoia mia.
    gracias a todos y perdonar por el ladrillo.
  2. FRANKANITO

    FRANKANITO Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Por mi experiencia, el mío es e-39, 525 tds, agua no consume en absoluto nada; ni un poquito. Nada, pero aceite, me consume algo; hoy le he rellenado un poco, no habrá llegado ni al litro, y ´le echaré otro an 7 u 8.000 kms.; eso desde que lo compré; no sé si será normal, pero como lo está haciendo desde el principio, y ni aumenta noi disminuye, imagino que será normal. Lo del agua es lo que considero más preocupante; yo vigilaría fugas externas, por manguitos o el mismo radiador, para empezar.
  3. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    Gracias por tu repuesta, lo del aceite hasta me paraece normal pero lo del agua, me tiene mas preocupao.
  4. FRANKANITO

    FRANKANITO Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    ESo pienso yo; si encuentras el sitio por donde lo tira, es más tranquilizador; pues se repara la fuga y listo. Lo malo es que no la tire, sino que la mezcle....mira bien en el suelo donde aparques. A mí me pasó eso en un FOrd Scorpio, y era lo más inaudito, un tapón que lleva en las mismas tripas del coche, que era de lata y se había corroído, e iba perdiendo....Pero como no encuentres gotas......problema.
  5. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    En cuanto al aceite, hay que ver:
    - de que aceite se trata,
    - de cuantos kilometros han pasado desde la comprobación,
    - de si se procedió a rellenar una vez cambiado el aceite despues del primer arranque, despues de que el filtro y las conducciones se bebieran su litrillo,
    - de si el coche tiene mas kilometros que el baúl de La Piquer, si lo acabamos de comprar y desconocemos si tenia ya algun problema,
    - del estilo de conducción y de la utilización,
    - etc.
    En cuanto al agua, hay que revisar los manguitos (todos), el deposito de expansión, la calefacción (por la parte interior del vehiculo) y el radiador por si hubiere fuguillas.
  6. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    El coche cunado lo compre tenia 210.000 Km, y alguno mas, se le cambio el aceite al comprarlo, cambio de retenes de cigueñal y juntas del carter y tapa de balancines, el aceite tiene unos 10500 Km y al cambio se lleno hasta la ralla superior, aceite sintetico Shell, y tampoco mancha aceite.
    La conduccion es muy tranquila y por autovia 100-120 Km/h, dejando que coja su temperatura de trabajo.
  7. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Te decía que si despues de llenar el motor de aceite y tras arrancarlo para que el aceite pase por el filtro y demás, lo paraste, dejaste bajar el aceite y procediste a verificar el nivel y rellenar, dado que una buena parte se queda en el filtro y el circuito (incluido radiador de aceite en el mio). Si no es así, tienes que tener en cuenta que lo menos un litro se lo llevan entre filtro y conducciones y darte una lectura erronea en el momento en el que vayas a hacer una verificación.
  8. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    En cuanto al aceite yo lo veo como tu dices normal, el agua rellenalo y controlalo que no pierda ni baje.
  9. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    El nivel que indico es al final de todo el cambio con el filtro lleno y demas componentes, el nivel se quedó en el maximo.
  10. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Haces caso al indicador de intervalos de servicio, alias "lucecitas verdes"? Si es asi, como haces para que te dure el aceite mas de 10.000 km?

    En cuanto al nivel de refrigerante, si baja el nivel en un periodo largo, no creo que sea grave. Eso si, nunca le quites ojo a la aguja de temperatura, puede que la culata no resista un calenton.

    Saludos
  11. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    Claro que hago caso de las lucecitas, pero el aceite que uso es sintetico para 30.000 Km y lo suelo cambiar cada 15000 Km.
    El resto de cambios de filtros y demas lo hago con las luces.
  12. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Cuidado con la culata que en ese modelo es delicada. No pisarle en frio.
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.764
    Me Gusta:
    738
    Ubicación:
    A-66
    Coches con mas de 200mil kilometros,, hay q ver su pasado! y el tipo de aceite que le echas!!! son motores robustos y creas o no algo de aceite tiene q consumir! y porq bajee un litro cada 8mil kilometross eso no es importante!! io creo q lo veo normal! pero bueno, todo dependeee del pasado de ese coche! piensa que algo de aceite tambien lo suda el coche por el bloque.... lo del agua te digo lo mismo, no tenia porq perder nada pero,,,, puede que tambien sude algo por algun tapon del bloque!! decir q esos tapones son muyyy finosss echos para que si algun dia se llegase a helar el coche o calentarse demasiado, esos tapones rompen para evitar males mayores y perder agua por ahi,,,, algunas veces sudan algo de agua por ahi.... Prueba a echar un bote de tapafugas en el circuito del agua! a ver si lo estancas mas!!!. Decir que eso no tapa grietas! si no que eso tapa pequeños sitios por donde pueda sudar!! venga saludos.
  14. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    Gracias por la respuesta, tenia pensado hechar algun tipo de aditivo para las fugas del anticongelante.

Compartir esta página