COnfirmación reparación RELE de climatizador

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por abelsv, 24 Abr 2006.

  1. abelsv

    abelsv En Practicas

    Registrado:
    28 Jul 2004
    Mensajes:
    51
    Me Gusta:
    0
    Daros las gracias porque con vuestros Post creo que he conseguido reparar mi averia, os cuento, me quedé sin bateria (sólo 10 meses de uso) y me extrañó, identifiqué que se trataba del ventilador del clima que se quedaba enganchado tras quitar el contacto. Haciendo caso de indicaciones encontradas en este foro quite y limpie el fusible número 37, 50 ma color lila de la caja de fusibles ubicada en la guantera, pues bien, no me ha vuelto a suceder. La pregunta es

    ¿Lo que he sacado y vuelto a meter parece un fusible pero más grande en tamaño?, ¿es este el relé?, decidmelo por favor porque entonces puede que se trata de una mala casualidad lo de la reparación y me vuelva a pasar

    Gracias a todos por anticipado

    Un saludo
  2. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Ese fusible, ciertamente alimenta al relé del soplador, y es el responsable de que pueda llegar corriente al soplador con el contacto quitado, ya que está directo a batería.

    Tiene ese tamaño porque es de 50 Amperios, y eso es mucha corriente.

    Lo que no entiendo es cómo limpliandolo puede solucionarse el problema


    salu2
  3. abelsv

    abelsv En Practicas

    Registrado:
    28 Jul 2004
    Mensajes:
    51
    Me Gusta:
    0
    Pues a eso voy, imagino que lo que tengo que buscar es el rele que esta detrás de los fusibles de la guantera. Por que, por lo que me dices es mas una casualidad que otra cosas, aún así, quitando ese fusible con el electro en marcha este seguia funcionando, es todo un misterio, probaré a desmontar la guantera y buscar el famoso rele lila, ¿que opinas?

    un saludo y gracias
  4. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Si me lo dices, me lo creo, pero no lo entiendo.

    salu2
  5. abelsv

    abelsv En Practicas

    Registrado:
    28 Jul 2004
    Mensajes:
    51
    Me Gusta:
    0
    Erre Que Erre!

    Pues, procedi a desmontar la guantera, por cierto muy fácil gracias a algunos posts que he visto y accedi a los relés, cambie de orden el claxón por el del climatizador (por cierto, en E46 oct 2000 son todos de color verde clarito e iguales), el problema pareció solucionado, pero no, se sigue quedando enganchado el ventilador del salpicadero, lo que si es cierto es que al menos ahora parece que pasados unos cuantos minutos (5 min. apróx.) se apaga

    Truco para salir del paso, antes de llegar al destino apago boton del medio de los tres orientadores, esto es, dejo encendido aire por arriba, por los pies y dejo apagado el de enmedio, suele funcionar, yo no me bajo del coche hasta que se apaga...

    Seguiré investigando, tiene que ser una tonteria, seguro

    Un saludo a todos
  6. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid
    y no podria ser la resistencia/erizo del clima, no deja de ser electronico y puede haberse cascado.
  7. abelsv

    abelsv En Practicas

    Registrado:
    28 Jul 2004
    Mensajes:
    51
    Me Gusta:
    0
    Pues no me va aquedar más remedio que mirarlo este fin de semana porque, no localizo fusible que alimenta el ventilador y es un rollo esperar a que le de la gana pararse, esto supone arrancar y apagar varias veces hasta que se quede apagado.

    Primero trataré de reparar la resistencia y luego probaré y te cuento

    S2
  8. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    El otro día leí un caso similar al tuyo, y finalmente era la resistencia.

    De lo de repararla, creo que te puedes ir olvidando. Yo lo he intentado y, aunque los componentes son relativamente normales, van metidos en un taco de resina opaca que impide acceder a ellos.

    salu2
  9. abelsv

    abelsv En Practicas

    Registrado:
    28 Jul 2004
    Mensajes:
    51
    Me Gusta:
    0
    Eres un mostruo!!, a parte de tus fantásticos bricos, creo que llevas toda la razón, debe ser la resistencia, lo he probado todo, cuando la cambie te lo comunico. s2

Compartir esta página