Conseguí resetear nuevamente el testigo del aceite, pero...

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 8 Oct 2006.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Por fin he conseguido resetear el testigo del aceite. Como es un petrolero y como tal, es muy raro, una vez lo hice puenteando el contacto 4 ó 6 del diagnosis a masa, pero ahora lo he hecho en el 7 y se ha reseteado, cuando antes no era así. ¿Alguien sabe cómo es posible esto? Pienso que día a día el coche se ríe de mí...:nose:
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Nadie sabe el porqué de este desmadre? :embarrassed:
  3. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    sera porque..... otra vez lo has intentado en todos los bujeros???

    o porque lo has hecho desde el otro lado del coche????

    ni idea macho
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Empecé a puentear el 1-GND... nada, 2-GND... nada, 13-GND... ¡¡coño, que explota!! nada... pero pasé por el 4 o el 6 y vi en el cuadro cómo se encendían casi todos los verdes. El otro día lo hice en el 7 y se reseteó... Quizá el puentear antes otro con masa influye en algo...
  5. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    :-k

Compartir esta página