Consejo sobre problema climatizador

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por DDAVIDD, 30 Jul 2007.

  1. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Hola, una consulta, me falla de vez en cuando el clima, creo que es el famoso "erizo", el clima está conectado pero no sale nada de aire aunque lo pongas en posición máxima de ventilador, solo lo hace en algunas ocasiones no siempre, ¿me recomendais que cambie el erizo?, ¿si lo cambio se soluciona el problema para siempre?, ¿no existe la opción de sacar el erizo y limpiarlo bien y ponerlo otra vez y que se solucione el problema?, ¿puede ser otra causa esta avería y no ser el erizo?. Gracias.
  2. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    si no sale aire sera el ventilador, el erizo es para que salga frio o caliente
  3. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    perdona q te corrija angel, el erizo es para la velocidad, no influye en nada en la temperatura. Cambialo y problema resuelto
    Salu2
  4. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    creia lo contrario, a mi todavia no se me ha roto
  5. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    En otros enlaces, he visto que esos sintomas es del erizo, no sé, funciona todo las opciones del climatizador, pero por mucho que cambias las opciones no sale nada de aire, y luego de repente cuando quiere comienza a salir el aire, esto pasa de vez en cuando, no siempre.
  6. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Erizo, erizo, este controla la cantidad de aire a inyectar contrastando la temperatura exterior / interior y la que pones en el clima. No tiene reparación ni limpieza, es una resistencia que se rompe y adios al otro barrio.:wink:
  7. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Gracias, la cambiaré, aunque me fastidia por que falla muy pocas veces.
  8. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Hola, veo que con los calores llegan los problemas de climatización.
    Comprueba también el relé, a mí se me fastidió éste y los síntomas eran los mismos que los tuyos, creo que el erizo provoca una avería mas aleatoria, es decir, a veces sopla en posición miinima de ventilador con un huracán, y a veces nada en máxima, si cuando deja de funcionar no sopla nada en absoluto por mas que subas la tecla del ventilador, tienes posiblidades de que sea el relé (también se churruscan), hay otro post donde han colgado una foto de su ubicación y es sencillo de sustituir (mas que el erizo), aparte de barato (unos 10 €. el original).
    Saludos.
  9. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Cima, pues por los síntomas parece quizás más el relé, cuando me falla no sale nada de aire aunque lo tenga en posición máxima o intermedia o mínida, da igual no sale nada nada de aire, por favor si alguien apoya el diagnóstico de Cima que cuente su experiencia, también me vendría bien el post donde viene como sustituir ese relé. Muchas gracias a todos.
  10. Danielito

    Danielito Guest

    Ese fallo es del erizo. El erizo es la resistencia que regula la velocidad del soplador.
    Lo sintomas son varios diferentes cuando casca pero a ti te ha dado el mismo que a mi cuando me cascó. Fue como si muriera el soplador.
  11. Danielito

    Danielito Guest

    Por cierto David, que a mi me lo hizo un dia. Paré el coche y volví a arrancar y solucionado. Asi ocurrió en tres ocasiones mas en espacio de un mes entre ellas. A la vuelta de un mes igual. Un dia de calor murió definitívamente.
    Cambié el erizo y a tirar millas.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El erizo es un sensor de temperatura,en funcion de la temperatura seleccionada en el display se calienta màs o menos y mediante esa temperatura(controlada por la unidad de mando del clima) la unidad de mando regla la velocidad del ventilador manteniendo la temperatura del erizo estable,de ahi que cuando falla el erizo el ventilador funciona como a su aire,;-).
  13. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Gracias Daniel, una pregunta Fer, pero cuando me falla, el ventilador no es que valla "a su aire" es que simplemente no va nada de nada aunque cambie la potencia en varias intensidades no funciona el ventilador, según tu experiencia que debo cambiar el erizo o lo que decía cima del relé.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En muchos casos el problema es del erizo (igual que el fallo que comento antes) no tienes màs remedio que cambiarlo.
  15. jcfcsv

    jcfcsv Guest

    A ver si alguien le ha pasado y lo ha podido solucionar, como me fallaba la velocidad del ventilador, que marchaba a su aire, le cambié el erizo y cual ha sido mi sorpresa que ahora no hace nada de nada, el ventilador no se mueve. Le volví a colocar el antiguo pero sigue igual, no marcha. ¿alguien tiene alguna idea?
  16. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Yo cuando cambié el erizo se me solucionó el problema, pero quiero recordar que si no es el erizo puede ser un relé, a ver si alguien te puede ayudar.

Compartir esta página