Consulta mecanica

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por cartonero, 23 Feb 2005.

  1. cartonero

    cartonero En Practicas

    Registrado:
    28 Jun 2004
    Mensajes:
    272
    Me Gusta:
    0
    Hola,

    A ver si alguien me orienta un poco.
    He llevado mi 323i a cambio de correas, se han cambiado todas ademas de tensor (el cambio de filtros y busjias pastillas y tal se lo hice en casa, pero eso no me atrevi). Bueno, saco el coche del taller y lo noto perezoso, le cuesta arrancar, y enfrio el ralenti nose estabiliza y da trompicones bajando hasta las 500-600 haciendo amago de calarse, Cuando el coche toma temperatura el ralenti se estabiliza, pero noto que al coche le falta algo de alegria...creo que le cuesta en 1 y 2, antes tenia una buena salida.

    Alguna idea?
    El del taller, claro dice que de lo que ha hecho el no es... que las correas son las correas (cosa que se) perooo entro bien y salio asi.....

    Suegerencias, ideas, etc

    Gracias
  2. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Me suena a que al montar las correas han variado el calado del árbol de levas. Puede que se hayan saltado un diente.
  3. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Si te han cambiado la correa de distribucion,algun diente ha bailado o no han calado bien la delco y esta algo atrasado el punto.
  4. cartonero

    cartonero En Practicas

    Registrado:
    28 Jun 2004
    Mensajes:
    272
    Me Gusta:
    0
    mañana se lo llevare al del taller, por lo menos no quedarme con cara tonto...

    ya sus contare que pasa.

    gracias
  5. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    tranqui cartonero que todo tiene arreglo
  6. cartonero

    cartonero En Practicas

    Registrado:
    28 Jun 2004
    Mensajes:
    272
    Me Gusta:
    0
    jejejeje

    asias TMA :supz:
  7. CHATO

    CHATO Guest

    yo digo lo mismo que los demas se le ha ido el caldao del delco , un poco , aun hay gente que no sabe lo de los piñones para el delco, se le habra ido un diente y ese es todo el fallo














    323i e30
  8. cartonero

    cartonero En Practicas

    Registrado:
    28 Jun 2004
    Mensajes:
    272
    Me Gusta:
    0
    Solucionado.
    Gracias a todos.
    Ha sido un problema en la entrada de combustible al inyector, existia una pequeña fuga y no llegaba presion de combustible.
    s2
  9. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    me alegro cartonero, ya tienes coche pa rato. salu2
  10. cartonero

    cartonero En Practicas

    Registrado:
    28 Jun 2004
    Mensajes:
    272
    Me Gusta:
    0
    Ve desenpolvando herramienta TMA q me parece que sigue dando guerra...alguna entrada de aire o ajuste



    jejeje
  11. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    joderrrrrr.
  12. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    joderrrrr.

Compartir esta página