consulta medidor de temperatura

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por nmma, 2 Dic 2005.

  1. nmma

    nmma Guest

    Hola saludos al foro, tengo una duda y quisiera me ayudaran a salir de la misma,


    Resulta que el medidor de temperatura del tablero al encender en frio esta por debajo de la zona azul, por lo cual y además de algunos defectillos del carburador suelo dejar calentar el coche al ralentí unos 3 min. por las mañanas.

    Posteriormente ya en marcha al indicador le toma llegar a la franja azul por lo menos unos 5 minutos y al límite de esta aprox. 15.

    Rara vez pasa del límite azul y a lo más que llego es a la raya siguiente o dandole con mucha carga una vez llegó a la mitad.

    Esto es normal o me esta dando falsas medidas? en mi ciudad la temperatura promedio es de unos 17 grados Centigrados, o sera eso?
  2. chichoko

    chichoko Guest

    prueba a mirar el termostato, yo tuve un golf y me pasaba lo mismo, el problema venia de ahi
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Chichoko,el termostato se queda abierto en tu coche,por ello no coge la temperatura ideal de funcionamiento.
  4. nmma

    nmma Guest

    Gracias por sus respuestas, entonces haré verificar el termostato mañana mismo, es posible regular o arreglar el mismo? o necesariamente hay que reemplazarlo.

    Saludos
  5. 330 CI

    330 CI En Practicas

    Registrado:
    12 Oct 2005
    Mensajes:
    693
    Me Gusta:
    3
    Ubicación:
    ARUCAS-GRAN CANARIA
    Creo que será mejor cambiarlo,no es excesivamente caro y te ahorrarás muchos problemas.
  6. nmma

    nmma Guest

    OK, pues bueno, confirmado, termostato en mal estado o sea que el refrigerante empieza a circular antes de lo devido sin control y el pobre motor tarda damasiado para entrar en calor.

    Lo malo, no encuentro termostato lo tendre que hacer importar, si alguién lo ve en algún desguase le agradeceria que me avise.

    Saludos ](*,)
  7. nmma

    nmma Guest

    Hola, Felices Fiestas y Muchas Gracias, problema resuelto era como bien lo dijeron el famoso termostato.

    Tardaron dos semanas en entregarmelo y lo cambie yo mismo, menudo susto para un novato, se vacio todo el líquido refrigerante, cambie el termostato y llene nuevamente el radiador pero despues de conducir unos minutos casi vi llegar la aguja al rojo, posterior visita al mecánico fue llenando poco a poco el circuito refrigerante y quedo perfecto.

    Ahora si anda bíén y ha ganado mucha vida (es otro) solo me arrepiento de no haber consultado antes ya que el pobre rodó con motor frio por un año y aunque no le exigia mucho ojalá no haya desgastado demasiado los cilindros.

    Saludos :icon_smil
  8. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    a mi se me suele kedar por encima de un cuarto (la raya siguiente al azul) pero casi nunca me llega a la mitad

    el mismo problema? es muy grave o se puede dejar pasar???
  9. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0

    Ni te preocupes, a mi me anda por un igual.
  10. nmma

    nmma Guest

    Ahora si me llega al marcador siguiente y todo bien, si son muchas subidas a la mitad, es el rango normal de funcionamiento, antes se quedaba solo en la franja azul.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me alegro Nmma,;-).
  12. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
    No os lo vais a creer, pero parece que tras leer los problemillas con la temperatura, me he contagiado de ellos:
    Mi cabrio iba siempre entre la primera linea blanca y unos milimetros antes de la del centro...desde que lo compré hace mas de un año.

    Pues justo hoy, depues de leer el foro, le miré por rutina el vaso de expansion y me había bajado el agua unos 3 dedos...uyuyuyuy. Le abrí el tapón del vaso, yu el nivel volvió a subir al nivel óptimo.

    De vuelta a casa en el coche me fijo en la aguja y me ha comenzado a bailar desde la primera blanca hasta un poco detrás de la del medio.Cuando hablo de entre una y otra es que : "y suuubbbeeeeee; y baaaajjjjjaaaaa; y suuubbbeeee; y baaajaaaaaa...8-[ 8-[ 8-["... y una vez parado me ha avanzado hasta la tercera blanca...MIIEERRDDAAAAA!!!!!!!!!!!!!!!!!!1

    Menos mal que me ha pillado cerca del taller. A ver que me dicen. ¿Sera el termostato?
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es el termostato,desmonta el cuadro y reapreta la tuerca trasera del reloj de temepratura,ademas de apretar tambien los conectores del cuadro.
  14. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    mi aguja se kda en la posicion de la foto andando normal, y sube un poco mas acercandose mas a la del medio (sin llegar a la del medio) cuando estoy en un atasco.

    [​IMG][/URL][/IMG]
    debo preocuparme??? o lo dejo pasar?
  15. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
    JAJAJAJA......Igual que tu he estado mas de una año....Hasta ayer !!!!!!!!!!!!!!
    Termostato nuevo !!!!!!!!!!!!!!!!!!!!!!!!!!!1
  16. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    y has notado q haya disminuido el consumo???
  17. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
    Por el momento de lo único que me he dado cuenta es que no tengo coche !.
    Aún no lo he recogido del taller. De todas formas, mi 325iC no consumía excesivamente (mira mi post con el relato de mi viaje a Barcelona de hace unas semanas...)

Compartir esta página