Consumo 328

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por JULIAN328, 18 May 2005.

  1. JULIAN328

    JULIAN328 En Practicas

    Registrado:
    19 Oct 2003
    Mensajes:
    201
    Me Gusta:
    0
    Ubicación:
    Madrid
    HOLA CHICOS!
    queria consultaros:
    tengo un 328 e36, y siempre me ha hecho un consumo por ciudad de 12/12.5 litros a los 100, y ultimamente, me consume mucho mas... 16.5 l/100!!!. me han dicho que puede ser debido a que el embrague esta en las ultimas, pero la verdad, es que aun no patina, dando marcha atras y tal... cuanto os consume a vosotros???, creeis que puede influir lo del embrague??? Muchas gracias por adelantado.
  2. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    12 es un consumo muy bueno y 16, segun el tramo de ciudad no es malo. Los consumos en sí entran dentro de lo normal, lo raro es que de repente te haya subido.

    ¿Cuantos kms tiene? ¿por carretera también te consume más? ¿Notas baches en la curva de potencia o sube bien de vueltas como antes?

    Un saludo.
  3. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Sonda lambda quizá? :-k
  4. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Sonda lambda quizá?:-k
  5. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    El mío en ciudad anda tb siempre sobre los 12 litros, esa subida a los 16l... uhmm, ¿ha sido muy repentina la subida?
  6. JULIAN328

    JULIAN328 En Practicas

    Registrado:
    19 Oct 2003
    Mensajes:
    201
    Me Gusta:
    0
    Ubicación:
    Madrid
    La subida ha sido repentina, pero ademas es que los tramos de ciudad, son exactamente identicos(ya veis, chico de costumbres!!) lo de la sonda lamda lo he preguntado a un mecanico y me ha dicho que no, ya que no da tirones ni nada, lo que si que he notado, es que arranca diferente, todos conoceis el tipico sonido del arranque bmw, y luego esa "explosion" de energia cuando arranca ¿no? pues ahora, el sonido del arranque es ligeramente mas corto (menos tiempo), y esa "explosion" tiene menos energia, pero tampoco me pasa siempre, digamos que 50% de las veces.

    Tiene (almenos marca) 160000kms, y en los tramos de carretera, no podria precisar si consume mas o menos, ya que no hago tramos de carretera habitualmente, es decir, a diario o algo asi, lo mismo me tiro sin pisar carretera una semana, que salgo 3 veces al dia, pero quiza podria aventurar, que en carretera, he notado menor consumo. gracias por vuestro interes!
  7. Atreyu

    Atreyu Forista

    Registrado:
    21 Jun 2003
    Mensajes:
    1.115
    Me Gusta:
    24
    Ubicación:
    Málaga
    A mi se me ocurre que si haces mucha ciudad, puede que tengas las bujias sucias o incluso el colector,..
  8. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Te va a tocar llevarlo al taller y que te midan parámetros de gases, a ver que está pasando. ¿Notas la temperatura normal? Sí por ejemplo se queda el termostato abierto, o la sonda de temperatura falla y capta que está frío, te manda mucha más gasolina de forma contínua. Bujías sucias como te han comentado, tb, ¿Has cambiado de gasolinera? No sé, son ideas, lo tendrá que ver un buen mecánico.
    Slds
  9. JULIAN328

    JULIAN328 En Practicas

    Registrado:
    19 Oct 2003
    Mensajes:
    201
    Me Gusta:
    0
    Ubicación:
    Madrid
    La temperatura es normal. Las bujias son unas champion que llevan 17 meses en el coche y tienen 19000 kms, aprox. no se si es mucho o poco. ayer hize 250 kms de carretera, fui desde majadahonda a pedraza (en segovia) 130 kms subida, y algo mens de bajada. Subi por la A-6 a una velocidad de 130-140, y baje por la A-1 en compañia de un carrera 4, qu e me permitio ir con el, y bajamos a 180-200, el consumo medio fue: 20 litros=250 kms. lo cual hace una media de 8 lts/100kms.


    ATREYU! eres el mismo ATREYU que tenia un golf 1 cabrio??

    Gracias a todos!seguimos buscando motivos.
  10. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Pues ese consumo es muy bueno, no parece que le pase nada a tu coche.
  11. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Luego en carretera no te chupa ni una gota de más ¿sólo en ciudad?!!! A ver si va a ser verdad que te patina mucho el embrague?
    ¿?
  12. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Mira gases y sonda lambda, si falla se manifiesta más en los consumos urbanos.
  13. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.015
    Me Gusta:
    326
    Ubicación:
    valencia
    tal vez error en el vanos????
  14. JULIAN328

    JULIAN328 En Practicas

    Registrado:
    19 Oct 2003
    Mensajes:
    201
    Me Gusta:
    0
    Ubicación:
    Madrid
    en carretera si es bueno, pero chico en ciudad... se dispara. voy a cambiarle las bujias y os cuento! saludos

Compartir esta página