Consumo de aceite 320D

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Falcongp, 26 Jul 2005.

  1. Falcongp

    Falcongp Guest

    Os ha consumido aceite vuestro 320D en los primeros kms?, acabo de revisarlo y esta al maximo. llevo unos 1400Kms.
  2. jarama04

    jarama04 En Practicas

    Registrado:
    10 Feb 2005
    Mensajes:
    291
    Me Gusta:
    1
    Ubicación:
    Madrid
    Yo llevo 11.500 kms y unos 2 mm. Parece que vienen bastante ajustados de fábrica, o quizás bastante rodados.....
  3. tranqui

    tranqui Guest

    jarama, llevas dos meses y 11.500Kms, por favor dime que no te ha dado ningún problema... :xray:
  4. pupitas

    pupitas Guest

    Aui al menos no ha dicho nada...
  5. MiguelM

    MiguelM Forista Senior

    Registrado:
    27 Ene 2005
    Mensajes:
    3.876
    Me Gusta:
    166
    Ubicación:
    Murcia
    Modelo:
    320D M F30 Aut.
    TRANQUI, tranqui que yo llevo 14.000 kms en un mes y medio y nada, solo lo del ruido de la correa que será alguna pijada de ajuste entre poleas y correas.

    Saludos

    PD: ni turbo, ni compresor, ni se va a la derecha ..........pero toco madera
  6. jarama04

    jarama04 En Practicas

    Registrado:
    10 Feb 2005
    Mensajes:
    291
    Me Gusta:
    1
    Ubicación:
    Madrid
    El coche me lo dieron el 23 de Marzo y llevo 11500 kms. Hasta ahora el único problema es el que ya os he expuesto, relativo a un silbido que aparece cuando quiere, y siempre a partir de 130km/h. Parece ser que ha pasado a otros dos foreros, y si es lo mismo es simplemente instalar bien la goma del parabrisas. De lo demás perfecto. Toco madera.........
  7. tranqui

    tranqui Guest

    Gracias a los que comentais que todo va OK, pero de todas formas todo el mundo tiene alguna pijadilla... Yo he tenido otros coches que no han tenido nunca nada de nada (ni pijadillas de ruidos)...
  8. joseluis320d

    joseluis320d En Practicas

    Registrado:
    8 Jul 2005
    Mensajes:
    166
    Me Gusta:
    3
    Ubicación:
    Getafe
    Yo tengo uno con cambio automatico y 8000 en dos meses y por ahora nada de nada

Compartir esta página