Consumo elevado en 320 D automático; 8,13 litros!!!! Caudalímetro??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BRAVO, 5 Feb 2007.

  1. BRAVO

    BRAVO Guest

    A ver si me echais un cable. Vengo observando un consumo elevado, 8 litros y pico!!!!! en mixto ( más crta. que en urbano) Los últimos calculos son 58 litrazos para 715 km........ La verdad que la subida a sido paulatina en varios meses y no creo que sea normal. Pensé en el caudalímetro pero no he perdido potencia para nada, y por esto lo descartaba. Pero resulta que a veces me humea bastante, echa mucho humo, sobre todo a ralentí, pero como no tengo catalizadores (una chapuza que me hicieron en garantía cuando se me fue el famoso turbo) y me dicen que si humea mucho es el caudalímetro.... La verdad es que no tengo ni idea pero chupar, chupa!!!!!! Perdonad por el tostón. Gracias anticipadas.
  2. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    no creo que sea el caudalimetro....pienso mas bien que debes tener algun filtro sucio...deberias hacer una revision de TODOS los filtros del coche...
  3. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
  4. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Quizás tengas un problema de suciedad en los inyectores.
    De todos modos a mí, me da ese consumo.

    saludos
  5. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    Pues yo no lo veo nada desproporcionado el consumo si es el de 150cv... si yo hago poca ciudad y bastante autopista a ritmos tranquilos saco 7,5 pero si hago carretera y le piso un poco.... o hago bastante ciudad me sale eso mas o menos..... El automatico consume 1 litro mas, ademas yo llevo ruedas 225 en 18"
    Que medida llevas tu de llanta? Por cierto, parecera absurdo, pero una vez que yo note un aumento del consumo.... era que tenia poca presion en las gomas..........
    saludos,
    Javi.
  6. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    Ese Consumo Es Mas Que Normal En Un Automatico, El Mio Es Manual Y En Ciudad Se Dispara
  7. tatudistal

    tatudistal Guest

    el mio es un 150 aut y la verdad es q ciudada toco poca pero mi media 6.2 a 7.5 segun le de
    pero por lo q comentas creo q estas dentro d lo normal a no ser q anteriormente gastase mucho menos
    lo primero d todo lo q ya t han comentado revisa filtros y presiones d rueda q parece q no pero el tema ruedas s nota mucho hasta un 20%+ d consumo si van poca presion:wink:
  8. BRAVO

    BRAVO Guest

    Los filtros están recientemente cambiados, a no ser que sean los inyectores o lo de los tubos....... De todas formas si he notado la subida de consumo. Me venía bebiendo como a Tatudistal; unos 6 y pico en crta. y 7 y pico en mixto. Y ahora no paso de los 140!!!!!!!! Veré la presión de las ruedas (225/R17) como dice javierl. Gracias a todos!!!!!!!
  9. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Joer, ya me gustaria a mi esa media de consumo :D

Compartir esta página