Consumo medio sube en parado :err: ???

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por arian, 12 Ene 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. arian

    arian En Practicas

    Registrado:
    20 Feb 2005
    Mensajes:
    179
    Me Gusta:
    0
    Ubicación:
    Bilbao
    Es algo que me he dado cuenta hace poco, desde que actualicé el soft del cambio y la inyección. No sé si lo hacía antes pero no me suena.

    Resulta que te paras y dejas el coche en marcha y puedes ver cómo aumenta el consumo medio L/100, décima a décima, parado, y además sube del orden de medio litro en 3 o 4 minutos, yo flipo.

    Yo pienso que en parado, el consumo me dio a los 100 no debe cambiar, ya que NO ANDAS!!!

    ¿a alguien más le pasa o es normal?
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.110
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    A ver. El consumo medio se realiza para una distancia de 100 kms. Si estás parado, nunca llegarás a cubrir esos 100 kms, así que el consumo tiende a infinito, ¿entiendes por qué sube el consumo medio?
  3. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.110
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Otro detalle, la aguja de consumo instantáneo cuando estás parado marca 0, y eso no es cierto, en realidad debería irse al final de la escala por la misma causa que te he dicho antes.
  4. arian

    arian En Practicas

    Registrado:
    20 Feb 2005
    Mensajes:
    179
    Me Gusta:
    0
    Ubicación:
    Bilbao

    Ufff, esto es mu fuete. Lógica matemática puede que tenga pero no me convence.

    Si lo entiendo bien, ese dato debería de ser: consumo de litros de combustible necesarios para cubrir 100 km, según el "estilo" de conducción que llevas. Si recorres 0 km el consumo (despreciando el del motor a ralentí) debería permanecer inalterable.

    Veo más claro el funcionamiento del consumo instantáneo que tu mencionas: el consumo que hace el coche estando parado tiende a cero.

    ¿Entonces a tí también te pasa?
  5. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.110
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Imagina que dejas el coche al ralentí de forma indefinida hasta acabar el depósito... ¿acaso has consumido 0 litros?

    El consumo medio se hace en la relación litros/km, si haces 0 kms, el denominador de la relación es 0 y cualquier número (litros) dividido entre 0 (kms) dá como resultado infinito, cosa totalmente lógica porque por más litros que le eches al depósito nunca llegarás a recorrer 100 kms ya que no te mueves.

    El funcionamiento correcto del consumo instantáneo que menciono guarda una lógica aplastante con lo que he dicho antes, lo que no tiene sentido es que cuando estás parado marque consumo 0. En los BMW viejos la aguja en parado no marcaba 0 sino que marcaba consumo máximo.
  6. arian

    arian En Practicas

    Registrado:
    20 Feb 2005
    Mensajes:
    179
    Me Gusta:
    0
    Ubicación:
    Bilbao
    Flipado me dejas David, ahora lo he entendido. Por lo tanto es algo que nos ocurre a todos.

    Entonces ¿no nos podemos fiar del consumo medio "a los 100" de nuestro indicador? ¿Tenemos que seguir haciendo la cuenta de la vieja en la gasolinera (litros consumidos dividido entre los km andados)?
  7. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.110
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    El ordenador tiene en cuenta todo esto, otra cosa es que tenga un ligero errror en la medida y no coincida exactamente con "la cuenta de la vieja".
  8. Monky2k3

    Monky2k3 Guest

    A mi lo que me estraña es que en parado te suba 1/2 L cada 3 o 4 minutos cuando devería ir directamente al máximo porque como te dice David la aguja marca los litros que gasta para recorrer 100 Km y como bien te an dicho a relentí consumes pero no andas.
  9. arian

    arian En Practicas

    Registrado:
    20 Feb 2005
    Mensajes:
    179
    Me Gusta:
    0
    Ubicación:
    Bilbao
    pero no me sube la aguja del consumo instantáneo, sino el indicador en el ordenador de abordo de "consumo medio L/100", que sube de décima en décima de litro, más o menos a décima cada 40 seg.
  10. arian

    arian En Practicas

    Registrado:
    20 Feb 2005
    Mensajes:
    179
    Me Gusta:
    0
    Ubicación:
    Bilbao
    ¿pero es que solo me pasa a mi?
  11. amg

    amg Forista Miembro del Club

    Registrado:
    2 May 2006
    Mensajes:
    2.211
    Me Gusta:
    25
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    Correcto el argumento tal y como dice David-AC.
    A todos, supongo, nos debe suceder igual.

    saludos
  12. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Claro que sube, lo raro seria que bajara :LOL:

    Un ejemplo :

    Si has consumido 8 litros de combustible y has realizado 100Km el consumo es de 8Litros/100Km, y en ese momento lo dejas a ralenti durante 10 minutos consumiendo : 0,5Litros, el consumo medio tiene que subir a 8,5Litros/100Km.
    Es de logica, no le des mas vueltas :wink:
  13. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    totalmente normal, y como te dicen, en los viejos, el consumo instantaneo con el coche arrrancado pero parado, se va al infinito...

    como dato, creo que los VAG, en este caso, y en el ordenador, cambian y dan el consumo por unidad de tiempo en vez de por 100 km....
  14. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    El mio a ralenti me marca un consumo de 2,2 a 2,4 litros a la hora.
  15. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    No fastidies :err: :err: El mio solo 0,6 a 0,7.
  16. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    De hecho, no marca 0, se va a la derecha con una velocidad tal que parece que va a dar la vuelta y no está estropeado.
  17. alvaronet3533

    alvaronet3533 Forista

    Registrado:
    20 Nov 2005
    Mensajes:
    870
    Me Gusta:
    49
    Ubicación:
    mallorca
    Modelo:
    335xi
    eso eso se va ala derecha pero esto es infinito no? cuando apenas mueves el auto la aguja se desliza hacia la izquierda marcando el consumo instantaneo pero en el caso del consumo promedio osea litros cada 100 km. recorridos tambien te suma el consumo cuando estas parado entonces si gastas por ej. 1.5 litros de parado en relenti y 8.5 litros andando hasta los 100 km. se suman y te da 10 litros cada 100 km. BIEN FACIL SALUDOS
  18. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    0,6 solo, pufff, tu desconectas algun inyector :wink: , es lo que envidio de los diesel sus consumos.

    El mio si le pongo el aire 2,8 litros, y hasta que calienta lo puedo ver en 3,2.
  19. duende

    duende En Practicas

    Registrado:
    11 Mar 2002
    Mensajes:
    610
    Me Gusta:
    1
    Ubicación:
    Madrid
    La velocidad con la que sube el consumo medio en parado depende del tiempo que haga que lo hayas reseteado. Si hace poco tiempo sube más rápido. Lo cual también tiene su lógica.
  20. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    claro, si lo reseteas hace pocos kms la media sube mas rapido, pero si lo has reseteado hace 1000 kms te puedes pegar una hora al ralenti que a lo mejor sube como mucho 0,1 o 0,2 decimas. Todo depende de los kms que tenga memorizados para hacer la media desde que le diste al reset.

    En el tdi que tengo es distinto. Si llego a un semaforo y me paro, al ralenti me suele marcar el ultimo consumo mixto de ese momento, si llego pisando embrage y sin acelerar me marca 0.0 (esto es el consumo instantaneo) el mixto no pinta ahi nada a no ser que lo halla reseteado muy poco tiempo antes
  21. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Totalmente logico el tiempo es el tiempo.

    Tu tdi te engaña, no dice la verdad. Un bmw nunca lo haría. :wink:
  22. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    jeje, ya se que 0.0 no es el consumo instantaneo, pero si hace los calculos dependiendo de lo que aprieto el acelerador pues si no lo piso pues no consume :D pero me imagino que algo minimo consumira, porque si te digo que tanto el bmw como el leon si reseteo el consumo mixto en parado empieza a subir solo sin que el coche se mueva.

    saludos
  23. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Unas fotos de mi consumo en ralenti

    [​IMG]

    [​IMG]

    [​IMG]
  24. arian

    arian En Practicas

    Registrado:
    20 Feb 2005
    Mensajes:
    179
    Me Gusta:
    0
    Ubicación:
    Bilbao
    Si, eso también lo había notado.

    Bueno, pues aclarado entonces, me quedo mucho más tranquilo.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página