consumo y aforador

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por alvaroe32, 8 Jun 2005.

  1. alvaroe32

    alvaroe32 En Practicas

    Registrado:
    20 Ene 2004
    Mensajes:
    33
    Me Gusta:
    0
    Ubicación:
    coruña
    hola, tengo un 730 e32 y ahora de pronto me marca un consumo exagerado, aproximadamente 20 l. (que no los gasta) y el aforador cuando llega a 25l me marca la luz de reserva, ¿sabéis dónde puede estar el fallo?
    un saludo.
    alvaro
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    revisa filtro de aire y bujias
  3. E-34

    E-34 Guest

    :-s :rolleyes: :rolleyes: :-k ?
  4. rul

    rul Guest

    mmmmmmmmmmm................ a mi tmbn me chupa mucho mas q antes, tendremos algo en comun?

    el martes voy al conce a ver de q puede ser
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede que tengas algun problema en el mismo aforador,se queda algo atascado y de ahi que te marque mal,a la vez que la computadora no puede controlar bien el consumo ya que ese aforador marca mal.
  6. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    En el mio, cuando la aguja baja de la marca de los 40 l., se enciende el testigo de la reserva al tomar una curva cerrada. Esto debe de ser porque al ser el deposito tan grande (80 l.) y tan ancho o plano, la gasolina se va a la pared que queda al exterior de la curva, por eso de la fuerza centrifuga y el cacharro que toma la lectura se cree que no hay gasola en el tanque.
    Lo de que gaste mucho depende de muchos factores: desde el "número de pié que gastes", el estado del filtro de aire, las bujías, el aceite que uses, la presión de los neumáticos, a si llevas el aire conectado a toda pastilla, etc, etc.
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    A mi nunca me ha pasado, debes tomar curvas de muerte, y a derechas, pues ha izquierdas marcaria mas. Algo mal tienes.

    Recuerdo un amigo haciedo rotonding con un fiat uno de 1000 cc, le marcaba la luz del aceite. Vamos que no volcabamos de milagro. Eramos jovenes, muy jovenes.
  8. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Alvaro, te han dado respuestas técnicas y yo te quiero hacer una reconsideración económica. ¿Tienes una estadísitica de consumos anteriores a esta situación que dices que apareció "de pronto"?. Si es así, haz una comprobación correcta del consumo actual y, si no cambió, sabes que la avería debes buscarla en los aparatos de medida, probablemente el aforador. En cambio, si los consumos reales han sufrido una variación drástica, la avería estará, como te dicen algunos, en bujías o filtro, en la forma en la que el motor está gestionando la combustión, etc.
    Yo tengo un coche como el tuyo y en viaje largo, cruceros entre 120 y 150 me está consumiento algo menos de 10 litros a los 100 Km, y varía poquísimo de un viaje a otro.
  9. alvaroe32

    alvaroe32 En Practicas

    Registrado:
    20 Ene 2004
    Mensajes:
    33
    Me Gusta:
    0
    Ubicación:
    coruña
    va a ser que sí

    el consumo no ha variado, el problema son los indicadores, sabeis donde esta el medidor de consumo o como funciona?
    un saludo
  10. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Yo, por razones obvias, le haría caso a FER316 y miraría el aforador.
    Nunca he tocado el aforador de este coche, pero es lógico suponer que accederás a él desde el interior del maletero. A la derecha de la rueda de repuesto tienes la tapa de la bomba y supongo que esté ensamblado con ella, ya que no recuerdo que haya otro registro, y tampoco parece lógico diseñar dos agujeros pudiendo solucionarlo con uno solo.
    Con un poco más de tiempo puedo acceder a algún artículo en el que se vea perfectamente el proceso. Si veo que no te lo resuelve alguien que sepa más que yo, lo miro y te lo comento.
    Gallegos y asturianos, primos hermanos.

    pfernan
  11. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Confirmando lo que te dije:
    Mira en la URL http://bmwe32.student.utwente.nl/
    A la izquierda de la página verás un menú. Despliega Engine y, elige la opción "fuel sender cleaning". Verás un problema emparentado con el tuyo y unas fotografías para que hagas lo que te recomienda Fer316.
    Un saludo.

    pfernan
  12. alvaroe32

    alvaroe32 En Practicas

    Registrado:
    20 Ene 2004
    Mensajes:
    33
    Me Gusta:
    0
    Ubicación:
    coruña
    muchas gracias

    desmontare el aforador y luego os cuento, muy buena la pagina, ya que teniendo las medidas de maximo y minimo puedo tener una orientacion sobre la medida:xray:
  13. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    joeee, muy buena la pagina, pero el ingles no se me da muy bien, y me tire hace años en una academia, pero se me ha olvidado casi todo por no practicar...... y yo le decia a mi madre pa que quiero saber ingles si luego no voy a utilizar, y mira ahora lo bien que me vendria, estas madres como saben.....jaja
  14. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Lumbre:
    Por experiencia te puedo decir que lo que has estudiado durante años no ha sido en vano. Aparentemente has olvidado gran parte, pero si retornas verás que está ahí, y que en el segundo intento avanzas más rápido y fijas los conocimientos mejor que en el primero.
    Ánimo que él esfuerzo que ahora hagas en ello tienes muchos años por delante para sacarle rendimiento.
    Un saludo.

    Pfernan
  15. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    tienes toda la razon!! gracias por darme esos animos!! jejeje

Compartir esta página