Control de Estabilidad

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Sebas58, 11 Dic 2006.

  1. Sebas58

    Sebas58 En Practicas Miembro del Club

    Registrado:
    29 May 2006
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Hola a todos. Durante un viaje en este puente, en el que he recorrido unos 1500 Kms. Se me ha encendido un par de veces la luz del ASC y no había manera de que se apagara aun pulsándole el botón. Sin embargo, una vez parado el coche, al volver a ponerlo en marcha ya no estaba encendida. Esto me pasó en un recorrido de 20 Kms. y en otro de 60 Kms. en el destino con mucha lluvia, durante el resto del viaje sin problemas.

    ¿Puede ser el inicio de una avería o algún mal contacto ?
    Saludos
  2. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Hola es probable que sea algun captador del abs de alguna rueda a mi me pasaba lo mismo puede que estea sucio o que estea estropeado no obstante llevalo a que te lo conecten a ordenador y ya te dira cual es ele que sta fallando
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Borek,el problema lo puedes tener en algun sensor de rueda,estaran algo sucios y por efecto de la cantidad de agua se ha incrementado esa suciedad por momentos.
  4. Sebas58

    Sebas58 En Practicas Miembro del Club

    Registrado:
    29 May 2006
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Gracias a los dos.

    ¿ Algún enlace donde expliquen algo sobre esos sensores ?

    Saludos
  5. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Eso si que no lo se, yo te recomendaria que fueras pronto a un taller puesto que normalmente cuando te enciende esa luz te quedas sin abs y sin control de traccion y con lo que esta lloviendo es un poko peligroso :rolleyes: wenga ya comentaras ke fue al final y tranquilo que si es eso nu es un arreglo muy caro wenga un saludo
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es bastante sencillo,en cada rueda tienes un sensor sujeto al buje d ela rueda con un tornillo de allen de 5 m/m entre caras,sueltas el tornillo,sacas el sensor y limpias èste y el hueco donde se aloja.
  7. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Y si te animas a hacerlo, no vendría nada mal que hicieses unas fotos... por si nos toca algún día repetir la operación. Sería un buen brico. :rolleyes:
  8. Sebas58

    Sebas58 En Practicas Miembro del Club

    Registrado:
    29 May 2006
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Bueno, tendré que esperar al fin de semana para ponerme manos a la obra.
  9. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP

    :sad::sad::sad:.......................... yo quiero ver eso :inquisiti
  10. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    todo el que vaya a hacer algo cámara en ristre o móvil mínimo :rofl::rofl::rofl:

    Por cierto Groovy tendrá fotos de lo que ha hecho con el audio??? :-k

Compartir esta página