Cosa estraña con los intervalos de mantenimiento

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JA Cobos, 20 Sep 2006.

  1. JA Cobos

    JA Cobos Guest

    Os comento, cuando cambié el aceite resetee las lucesitas verdes, pero se quedo inspección. A los días y sin hacer nada em particular volví a intertarlo y por fin se apagó, pero desde entonces noto que el para que se apagaran las cinco antes tenía que hacer unos 10.000 kilometros y ahora en apenas 3.000 ya se han apagado tres. Mi duda es que si al vorver a resetear de segundas ha reducido el intervalo de kilometros por las que se apagan, no se algo extrano.

    Gracias
  2. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.819
    Me Gusta:
    7
    Ubicación:
    San Sebastián
    A mi me pasaba justo alrevés, no se iban las luces ni de coña, siempre con todas las luces verdes. Así que cuando cambie todas las bombillas al cuadro le cambie también el display de las luces/cuenta km/check control(conseguido gracias a RINGO, un placer hacer negocios con él.). La luz debería estar al caer, mantengo los dedos cruzados. Yo creo que ese tiene que ser el problema.
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.049
    Me Gusta:
    26.990
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Esto es un polstergeist: no tengo ni idea :D ;-)
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Eso te ha ocurrido por resetear muy rapido las dos veces anterior,debes de dejar un espacio de tiempo de 14 segundos entre cada reseteo.

Compartir esta página