Cosa extraña al arrancar :(

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Kalimero80, 4 Jun 2006.

  1. Kalimero80

    Kalimero80 Guest

    Buenas gente....

    ya me ha pasado 2 veces... ayer.. y hoy... y me estoy quedando mosca...

    ayer cuando llegue a casa d mi novia.. apague el motor.. vino ella.. y al arrancar....se escucho un ruido similar a "ggggggggggg" (pronunciando la GE.. pero sin la "E"), y a continuacion se encendieron las luces.. se apagaron.. y el contador de KM parciales... se puso a 0, y la hora tambien...

    Durante el resto del dia no me paso nada... arranque perfectamente... pero hoy en el garaje me ha vuelto a pasar.....

    alguien tiene algun indicio de que puede ser? o si a alguien le ha pasado lo mismo? :S

    un saludo :(
  2. Kalimero80

    Kalimero80 Guest

    tendre que haser un... up :S :S :S
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa los bornes de la bateria,parece que estan algo flojos.
  4. Kalimero80

    Kalimero80 Guest

    asias fer! paisano! por cierto.. algun dia tengo q dejarme caer por Pamplona... (pruebas de la CAN.. :p) igual me paso por el taller... :p :p :p (si es que me entero donde esta... q soy un despistao :p)
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.005
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
  6. Kalimero80

    Kalimero80 Guest

    me refiero al lugar fisico del taller.. xDDD q aunque sea navarro.. Pamplona lo he pisado... 3 veces creo :) :dan:

Compartir esta página