cosa exxxxxtraña. 323i

Tema en 'Clásicos BMW.' iniciado por Baur323, 6 Ago 2007.

  1. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Hola!

    jejejejejejeje :biglaugh:

    yo ya me río por no llorar.

    Era domingo,me dispuse a llenar el vaso de expansión del anticongelante cruzando los dedos para que no me lo colase al cárter y para que no hubiesen fugas extrañas.

    Bingo!primera fuga extraña (y tan extraña,creo yo). Sale agua por el manguito fino que va desde la parte de abajo de la mariposa de admisión hasta la parte de atrás del pulmón que regula el avance y retraso del distribuidor.
    ¿ES ESTO LÓGICO?

    además,al ver el panorama no he llegado ni a arrancar el 323.
    fotos:
    [​IMG]
    Shot at 2007-08-06

    [​IMG]
    Shot with Z240 at 2007-08-06
  2. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Joder que putada..........

    Mucha suerte, ya verás como es una chorrada.

    Y eso parece agua, no anticongelante, PON ANTICONGELANTE POR DIOS!

    SUERTE!
  3. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    anticongelante?? jajajajajaja

    Me hubiese gastado entonces desde septiembre que fue cuando le levanté la culata por primera vez unos 150€ en botes de esos rosas,verdes o amarillos jajajajaja.

    Hasta que no esté solucionado del todo este problema nada de lujos :D
  4. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    MMMM... veremos que dicen los expertos... pero igual es un sistema de caldeo de algún punto de la inyección o de la admisión...

    Ánimo:wink:
  5. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Rebobinando......... tuviste un problema al cambiar la junta de culata que te dejó paso de refrigerante a los cilindros y que después repetiste la operación volviendo a quitar y poner de nuevo la culata con otra junta, (o algo así....).

    Si revisas la siguiente hoja en la que se decribe en detalle el funcionamiento de la K-jetronic.

    http://www.mecanicavirtual.org/inyeccion-k-jetronic.htm

    Ves que en el "esquema del sistema de inyección" solo puede aparecer agua desde la cámara de aire hacia el captador de depresión por dos cosas:

    Porque el líquido acceda a la cámara por el tubo de entrada de aire, esto sería porque habrías confundido algún manguito de aire con algón manguito de agua en la zona de la calefacción, van juntos y son del mismo diámetro y estuvieras mandando aire al radiador de la calefacción y agua a la inyección.

    O porque el líquido te entre a través del cloector desde la culata (no lo creo).

    Revisa los tubos que te digo y si no es lo primero quitando las bujías comprueba si hay agua en los cilindros.

    Yo me inclino más por lo primero que por lo segundo.

    Nos cuentas.

    Salu2
  6. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    DIOS MIO HEMOS VISTO LA LUZ!!

    te juro que creia haber dado con el problema esta noche antes de estar muuuucho rato pensando y sobretodo,de hacer fotos para exponeros el problema.
    Había llegado a la conclusión de que efectivamente tengo algun (o algunos) manguitos cambiados.
    Por eso como todavía no he arrancado el motor no se ha llenado el carter de agua (como sí ocurrió hace unos meses),por eso sale agua por el manguito del pulmón de depresión y por eso el agua desaparece del vaso de expansión.

    Pues bien,he realizado fotos lo mas decentemente que he podido para que con la ayuda de todos los eveintiuneros podamos solucionar este quebradero de cabeza que me parece que ha sido obra de un mameluco (yo :D )

    FOTOS:
    [​IMG]
    Shot at 2007-08-07
    [​IMG]
    Shot with DSC-P32 at 2007-08-07
    [​IMG]
    Shot at 2007-08-07
    [​IMG]
    Shot at 2007-08-07
    [​IMG]
    Shot with DSC-P32 at 2007-08-07
    [​IMG]
    Shot with DSC-P32 at 2007-08-07


    Muchas gracias de antemano,sin vosotros esto sería un infierno
  7. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
  8. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Baur; le he sacado fotos al 323 y espero poder ponerlas esta noche en el foro, disculpa si no lo hago hasta mañana porque estoy muy atareado construyéndome un garaje para restaurar en invierno los coches con más comodidad.

    Salu2
  9. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    espero ansioso esas fotos Pedro (que bien podrían ser las de cualquier otro forero que se tome la molestia...),porque a simple vista yo no doy con el manguito que me traumatiza.

    Ayer quité el manguito 7 de debajo del colector de admisión hasta que dejó de salir agua.Y pienso yo...¿este manguito no debería de tener sólamente aire?porque viene de la válvula de aire adicional.
  10. GASPAR

    GASPAR Forista

    Registrado:
    23 Ene 2007
    Mensajes:
    2.768
    Me Gusta:
    1.389
    Ubicación:
    ELCHE
    Modelo:
    323i & 325ic
    Tengo el coche en la puerta, dime de donde quieres foto exactamente.
  11. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    A ver si hay suerte.

    Al ver tu foto 1 he visto que tu coche y mi medio 323 no son iguales, es posible que el tuyo sea posterior y he brujuleado por la web permitiéndome ponerte unas fotos del zypres de Olivier (que prueba que tu foto 1 es correcta).

    [​IMG]

    [​IMG]

    [​IMG]

    (el jodio tiene el motor para "hacer sopas")

    Como ves en el mío el tubo de tu foto 1 va hacia la parte baja del motor.

    [​IMG]

    [​IMG]

    Los tubos del lado parabrisas son de aire y verás que van distinto al tuyo, por el fino que te sale agua, en mi caso es el naranja, viene de la parte alta del colector de admisión, los he marcado con flechas a distitos colores.

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Revísalo con cuidado y a ver si hay suerte.

    Salu2
  12. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    [​IMG]
    Shot at 2007-08-10


    Pero Pedro entonces este manguito verde que te he marcado en tu coche,¿lleva agua o aire?? en el mío lleva agua y yo creo que NO debería de llevarla porque va enchufado a la válvula de aire adicional;que va a su vez enchufada a los manguitos de recirculación de gases del cárter.
  13. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Entiendo que no pero hasta mañana no lo puedo ver.

    Salu2
  14. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    qué pena que en este foro sólo hayan 3 323i. El mío,el de Pedro y el de Gaspar.
  15. Isaac

    Isaac En Practicas

    Registrado:
    19 Ago 2002
    Mensajes:
    152
    Me Gusta:
    29
    Ubicación:
    un poco al norte
    Modelo:
    e21 323i
    En cuanto pueda pongo fotos. Estoy de vacaciones y con un ordeñador prestado. En mi 323i, los manguitos de presión de aire que salen de la cucaracha, los manguitos de la calefación, y los del regulador de presión son como los tuyos. Pero tengo algunos cambios, que tambien me estan mosqueando. En el manguito nº 3 tengo un estarter intercalado. Y se conecta con el manguito que sale de encima de la admisión(de 5mm). El regulador de presión tiene dos salidas para tubos de aire y solo una esta conectada. Es por todo esto que el coche parece una cafetera. Lo dicho, en cuanto pueda cuelgo fotos.
  16. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21


    Me parece que te has dejado alguno... :wink:
  17. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Yo creo que mas de uno... jaja :twitcy:

    Y el problema lo tienes en los dos primeros manguitos que comentas... Yo cuando le cambie la valvula de aire adicional a mi coche (la tenia por refrigerante en vez de electrica) me volvi loco con el tema de la mariposa... tenia una mariposa por la que circulaba el agua y otra por la que no. El que tienes mal conectado es el manguito numero 2 que es la salida del agua que entra por el manguito numero 1. No estoy muy seguro ahora pero mañana te lo confirmo cuando tenga el coche delante.
  18. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Efectivamente, comprobando con las fotos que puso pedro, tu mariposa es la que lleva circulacion de refrigerante. El manguito 2 no lleva aire, sino agua. Parte de aqui para buscar el fallo, mañana te digo como los tengo yo, que me tire una tarde peleandome con las mariposas, las valvulas de aire y los manguitos... Y total para que el maricon siga fallando, como siga asi me monta una carburacion o una inyeccion electronica.
  19. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Pues entonces el fallo está claro: debo de tener la mariposa destruida internamente y por eso se pasa agua a donde sólo debería haber aire (como son el manguito que va a la válvula de aire adicional y el pulmón del distribuidor.)

    Mañana la desmonto aver si se ve el destrozo a simple vista.

    Muchas gracias compañeros por ayudarme!aver si entre todos conseguimos que esto vuelva a rugir,porque yo me estoy desesperando.Esta tarde la sorpresa ha sido que el motor de arranque no quiere girar :D

    al menos me han quedado unas fotos graciosas

    [​IMG]
    Shot with DSC-P32 at 2007-08-13
    [​IMG]
    Shot with DSC-P32 at 2007-08-13
    [​IMG]
    Shot with DSC-P32 at 2007-08-13
    [​IMG]
    Shot with DSC-P32 at 2007-08-13
  20. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Llevas la valvula de aire adicional electrica o por refrigerante? tienes la base del regulador de presion de gasolina refrigerada o normal? el problema no esta en la mariposa, esta en las conexiones de los manguitos.
  21. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Mi válvula de aire es eléctrica (mi 323 es de 1979) o eso creo yo.
    La base del regulador de presión creo que no es refrigerada.

    Dalaran revisa por favor las fotos con mis manguitos todos numerados y explicados porque está claro que algún manguito deba estar mal pero yo por más que miro en el vano motor no doy con él.Y estoy ya desesperado con este problema.
  22. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Estoy estos días un poco desconectado por asuntos personales y no he podido ver el 323, además Pepe lo tiene en su garaje y está fuera.

    No te desesperes, empieza del final al principio:

    Mahgito por el que sal agua, va conectado a........ (A)

    En (A), ¿cuantos manguitos llegan?

    Uno a un, ¿de donde salen?, así hasta que localices por el que viene el agua y de donde proviene, seguro que acabas en la culata, pues bién ESE MANGUITO es el que está mal conectado.

    HAZ FOTOS y lo comentas aquí.

    ¿Imprimiste las imágenes (dibujos) que puese más arriba?, tenlos cuando llegues a este punto.

    Entre todos lo resolveremos.

    Salu2
  23. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    He estado liado esta semana y no podido ir a mirar el coche, pero mañana fijo qu eme dejo caer y le hago unas fotillas y te planto un esquema.

    Un saludo
  24. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    YUUUUUUUUHUUUUUUUUUUUU!!!!

    bueno,todavía no puedo cantar victoria pero creo que estoy en lo cierto,he (o mejor dicho,hemos) dado con el manguito problemático.

    Os cuento:
    resulta que el manguito (el número 2 de mis fotos)que tengo puesto desde el regulador de presión hasta la mariposa de admisión;¡no debería de ir allí!sino a donde tengo cojido el manguito(número 8 de mis fotos)que va desde la culata hasta la parte derecha inferior de la mariposa).Qué largo recorrido en el tiempo para dar con un problema tan tonto y que me ha traido tantos quebraderos de cabeza (bueno y a alguno de vosotros).

    ¿que porqué no estoy al 100% seguro de haber dado con el problema? pues porque me queda arrancar el coche.¿y porqué no lo he hecho?jajajajaja porque se ha roto el motor de arranque.Pero hoy me he acercado a un desguace y he comprado el de un 320i e30 (comprobé que era la misma referencia en el ETK)y no he podido quitar el de mi 323 porque (J++DER qué complicado está el acceso a los tornillos del motor de arranque en un e21!!).

    Así que espero estar tooooooodo el finde con mi nene y que YA PORFIN pueda lavarlo,pulirlo y darle un paseo por la costa,con su correspondiente sesión fotográfica :D

    todo esto si la junta de culata quedó bien asentada,si no aparecen fugas de anticongelante o cualquier otra novedad divertida como la del motor de arranque
  25. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Por fin le vas a poner anticongelante!

    Si puedes acercate a Nerja, el baur gris oscuro está recuperando su juventud, está limpito y lo están recuperando. Lo que peor pinta tiene es la capota.

    Un saludo y haz fotos, muchas fotos!
  26. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Yo los tengo asi: de la salida de arriba del termostato a la mariposa por el lateral, y de la parte infreior de la mariposa a la entrada en la parte superior del bloque en el lado derecho mirando la mariposa de frente. EL resto son todos de aire, debajo de la mariposa al servofreno, el que va con una curva pronunciada a la valvula de aire adicional.

    Respecto al motor de arranque... con un elevador todo es mas facil :wink:
    Voy a cenar y te pongo las fotos.
  27. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Baur ¡como tienes problemas en desmontar el motor de arrnaque después de todo lo que has hecho! los dos tornillos del 17 que son a la ves del cambio salen con facilidad con la ayuda de una llave plana que te sujete la tuerca, ten cuidado con la conexión del excitador, el del E30 es posible que lleve dos conectores, en uno no funciona y no vayas a pensar que está estropeado, si te equivocas no quemas nada.

    Cuando todo vaya bien ponle anticongelante para que snatching pueda recuperar el sueño, lo tienes sin dormir.

    Salu2
  28. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    El mio del e21 tambien tienes 2 conectores, es el original, y el dia que monte el motor me volvi loco buscando por que no funcionaba el arranque jajaj.

Compartir esta página