Cosa rara al arrancar el coche (z4)

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ralvi1, 14 Ene 2005.

  1. ralvi1

    ralvi1 Guest

    Buenas os explico por que estoy algo mosqueado, ayer al arracar el coche, el coche perfecto, pero me di una vuelta con el, no se 15 min para ir a un sitio, lo dejé aparcado y a los 30 min. que lo cojí me paso lo extraño al arrancarlo:

    -Como siempre antes de arrancar dejo que todos los testigos de las luces de mando se apaguen, y entonces le doy contacto, pues el tema es, que le dí contacto se encendió a la primera, pero cual es mi sorpresa que se queda la luz que pone EML y el dibujito de "motor" encendendido y las revoluciones todo el rato de 1000 a 2500 subia y bajaba, subia y bajaba de revoluciones todo el rato, y yo flipando, si acceleraba no hacia nada (no subia mas de revoluciones),
    Lo apago lo enciendo y ahora perfecto.
    Pensé que se le había ido la olla al coche por algo, y no le dí importancia. Pero es que a la hora de que me pasase eso tambíen fuí a otro sitio lo aparqué y a los 20 minutos que lo volví a cojer me hizo lo mismo.

    Luego cuando llegué al parking no me lo volvió a hacer.

    Sabeís de que puede ser, si lo tengo que llevar a bmw lo llevo que aún está en garantia y no quiero complicaciones.

    GRacias.
  2. jashan

    jashan Forista Senior

    Registrado:
    23 Abr 2003
    Mensajes:
    6.962
    Me Gusta:
    703
    Ubicación:
    Vice City
    Pues por algún motivo parece ser que la centralita activó el sistema de seguridad que no te deja pasar de ese régimen y funciona con los mínimos recursos, con objeto de que en caso de un problema el coche pueda ser o subido a una grua o llevado al taller.

    Muchas veces son falsas alarmas (la mayoría), pero lo mejor es que en el conce te conecten la máquina y te digan cual fue el fallo que dio para actuar en consecuencia.

    De todos modos, quién mejor te puede ayudar es Fer, que no tardará en aparecer por aquí

    SDS
  3. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    17
    Ubicación:
    Burgos - Madrid
    Como comenta Jashy se te activo el sistema ese de seguridad para poder andar un rato sin terminar de romper el motor. Lo suyo es que lo lleves a un concesionario a mirar la memoria de fallos y asi identificar problemas.

    ¿Como llevas el nivel de aceite? es un punto a tener vigilado, aunque no creo que sea por eso.
  4. ralvi1

    ralvi1 Guest

    Hola gracias por la respuestas, haber si entrar fer y tambien lo explica.
    El nivel de aceite en principio está bién ya que aún le falta 20.000km para la siguiente revisión, (ahora al mediodia lo miro). Pués tendré que llevarlo a bmw a ver que dicen.
    Y dices Jashan que a veces son falsas alarmas?? No se haber que me dicen.
  5. jashan

    jashan Forista Senior

    Registrado:
    23 Abr 2003
    Mensajes:
    6.962
    Me Gusta:
    703
    Ubicación:
    Vice City
    COn el Z no, pero con otros coches a mi me ha bastado con una variación de la tensión de la batería para que el coche se pusiese a en modo seguro
  6. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    60
    Ubicación:
    París
    Es cierto, eso fue en lo primero que yo habia pensado Jassy.;-)
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser lo que comenta Jashan,o cualquier sensor del motor,es mejor que lo lleves al cocne y que lo chequeen,asi saldras de dudas y te quedaras mas tranquilo.;-)
  8. ralvi1

    ralvi1 Guest

    Ok gracias pues lo llevaré al conce. ahora al mediodia lo he encendido y no ha pasado nada, he mirado los niveles y está todo bien un poco bajo de anticongelante pero na más.
    También hacia casi 2 semanas que no cojía el coche (si que lo endendia entres semana), pero bueno para salir de dudas lo llevo y ya está.
  9. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.204
    Me Gusta:
    11.090
    Ubicación:
    Valencia (de vez en cuando)
    Yo dewde luego, aun como te dicen, siendo falsas alarmas, me lo llevaba al conce, para que quedara constancia de este tema...de cara a cualquier problema futuro...y mas siendo que este en garantia

    Si se te ha quedado además alguna averia grabada en la memoria, mejor que te la borren, y te aseguras de que no te este pasando lo msimo continuamente.

    SDS
  10. ralvi1

    ralvi1 Guest

    Bueno, deciros que llevé el coche al concesionario, y efectivamente les salió 2 errores, pero nada importante. Me enseñó el error y ponia "error no importante" o algo así. Lo estubieron mirando y no ha salido nada. Desde ese dia no me lo ha vuelto a hacer, y hace mas de un mes.
  11. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.025
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    enhorabuena entonces.

Compartir esta página