Cosa rara al arrancar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por djmihai, 26 Dic 2006.

  1. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    Hola a todos y feliz navidad!

    Os cuento.. El caso es que al arrancar el coche la primera vez por la mañana, espero a que se apaguen todas las luces de check y al arrancar el coche se me encienden la luz del DSC y la de Freno en amarillo como si no tuviese pastillas de freno y al arrancar se apagan.

    Alguien sabe que puede ser?

    Sera solo que toca cambiar la bateria o se esta jodiendo algo mas?


    Un Saludo
    Y Gracias
  2. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Podria ser tema de bateria,ya que esos sistemas no funcionan por debajo de los 11 voltios,y si al activar el motor de arranque baja la intensidad de la bateria por debajo de ese voltaje se encienden esas luces.
  3. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Si es causa de bajo voltaje puede ser del alternador... mejor que sea de batería.
  4. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Sólo me pasó una vez, después de tener el coche 10 días parado. Posiblemente es la batería
  5. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    Lo hace casi siempre los lunes despues de estar parado uno o dos dias.
  6. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.766
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    si estuvo parado tantos dias sera de la bateria que estaria sin carga....
  7. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    Fer una ayudita plizzz

    Cambio la bateria o le prendo fuego al coche?
  8. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    si optas por la segunda opcion quizá el coche deje de dar problemas :LOL:
  9. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    Yo creo que va a ser lo mejor, asi me quito de problemas y me compro una bici de esas plegables :LOL:
  10. Nichi

    Nichi Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.395
    Me Gusta:
    174
    Ubicación:
    La Corte
    Modelo:
    RT
    a mi me pasó y es la batería.
  11. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    Bueno pues visto lo visto me quedo sin bici plegable :LOL:

    Esta tarde comprare una bateria
    Alguien sabe como puedo comprobar si la bateria esta bien o no?
    Lo digo porque el coche tiene solo 85.000 km (supuestamente)
  12. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Mejor q sea de la batería q no del alternador. La diferencia en euros en bastante grande. :LOL:
  13. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Desmóntala y quítale los tapones y mira a ver q nivel de líquido tiene. Si está bajo, quizás con rellenarlos con agua destilada se te soluciona el problema.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Ya te ha contestado mi colega Auto Olmo,;-).

    De todas maneras el problema lo tienes en la bateria,pierde intensidad de carga estando el coche parado.
  15. depanchu

    depanchu En Practicas

    Registrado:
    11 Jul 2006
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Asturias
    Hola,
    A mi me pasa lo mismo, y me pasa desde que yo mismo me monte un navegador.. puede ser que he hecho alguna pifia al montarlo?? (no me pasa siempre, casi siempre, pero no siempre..)
  16. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Puede q hayas hecho alguna conexión mal y aunq veas el navegador apagado te esté consumiendo lo suficiente como para ir agotando la batería.
  17. depanchu

    depanchu En Practicas

    Registrado:
    11 Jul 2006
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Asturias
    Y como puedo saber si hay alguna conexión mal?? puesto que el navegador funciona parfectamente, y con el coche apagado no funciona radio, ni navegador...

    Muchas gracias
  18. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Ni idea. Lo siento. Era una idea q se me ha ocurrido cuando he leído tu respuesta. Quizás sea de otra cosa, eh? No lo sé.
  19. depanchu

    depanchu En Practicas

    Registrado:
    11 Jul 2006
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Asturias
    Si, tiene sentido lo que dices, aunque por ejemplo los kilometros (85.000) me coinciden con los de "djmihai"...
  20. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    Bateria cambiada, a ver si lo vuelve a hacer pero yo espero que no, este lunes ... digooo martes (es que el lunes toca resaca) os cuento.

    Un Saludo y Feliz Año nuevo a todo@s

Compartir esta página