Cosa rara al ir en reserva

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Epi el Magnificus, 19 Ago 2007.

  1. Como a todo buen gourmet, me gusta tirar de reserva, o mejor aun de "gran reserva"... :LOL:

    Pero en el tema del coche, es al contrario, y pocas veces se me ha encendido la lampara de reserva por no echarle el caldo correspondiente, al que evidentemente tiene derecho, porque si no... se enfada y no quiere andar :mad:

    Y aunque no se me ha parado, si que le he notado algo raro.
    Me explico:

    Al ir por la autopista, sin darle zapatilla (una media de 100 o asi), se me ha encendido la reserva. Tampoco le he dado importancia, ya que entiendo que aun me quedaria para hacer unos 100 Km.
    El OBC me indicaba en ese momento, una autonomia media de unos 90Km, aunque no le suelo hacer mucho caso porque hay veces que se apaga la reserva y ando mas de esos 90 Km.

    El tema, es que cuando instale el OBC, hace ya un par de años, y para ver la fiabilidad de lo que me marcaba respecto a la autonomia, "estire" un poco la reserva para ver donde empezaba el coche a hacer cosas raras por falta de gasolina.
    Evidentemente iba con una lata de gasolina en el maletero por lo que pudiera pasar.

    Pues el OBC me llego a marcar una autonomia de 10Km, y ni con esas me quede tirado, ni me hizo nada raro, por lo que supuse que la indicacion del OBC era mas o menos correcta, y que en el peor de los casos, no me iba a quedar tirado si un dia estiraba la reserva un poco mas de lo normal.

    Pero hoy, y cuando el OBC me marcaba una autonomia de unos 45 Km (cuando se encendio la reserva marcaba 90), y a menos de 1 Km para la gasolinera, el coche empezo a fallar. (fallar con A, que con "O" es algo que no tiene nada que ver) :LOL:



    Pero el fallo no era como si le faltaria gasolina (que generalmente va a trompicones), sino que simplemente aceleraba y el coche no respondia a la aceleracion, y el consumo (segun la aguja) se disparaba hasta los 30 litros.

    Eso fue sobre todo lo que me mosqueo. La aguja del consumo por las nubes y el motor no respondia, pero tampoco tenia ningun mal sonido.

    Lo deje en punto muerto sin acelerar, y el ralenti note que iba mas bajo de lo normal, como a unas 500 rpm, pero sin fallar el motor.

    Resumiendo.
    Andar, el coche andaba y el motor no iba a trompicones, pero no respondia al acelerador. Es como si le faltaran 180 CV de los 192 que tiene este motor.

    Mi pregunta es...

    ¿Tiene el E34 algun sistema de proteccion por falta de gasolina que ponga a la centralita en algun modo de fallo especial de funcionamiento?.

    Decir que, de ser asi, no entiendo por que no me lo hizo la otra vez que estire mas aun la reserva.

    Fue llenar el tanque, y los problemas desaparecieron automaticamente y de forma instantanea

    Perdon por el tocho...:mad:
  2. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    cosa rara, algun poso de la gasolina?? yo he llegado a estirar la reserva hasta q en el OBC ya no qedaban kms, algo no recomendable :wink:
  3. Habia pensado en un poso en algun inyector, pero el motor deberia haber fallado, e ir a 5 cilindros o menos, y eso se nota, porque el motor suena de otra forma y tiene a cabecear por ir descompensado.

    Pero todo lo contrario, al ralenti, solamente note que las rpm eran un poco mas bajas, y no cabeceaba. En la gasolinera, acelerando en vacio, el motor no subia apenas de revoluciones pero no sonaba mal.

    antes de repostar, apague y arranque de nuevo, y el efecto era el mismo.

    Y como comenté en el tocho, fue repostar y se soluciono milagrosamente
  4. Jorge 530d

    Jorge 530d Forista Senior Miembro del Club

    Registrado:
    1 Feb 2006
    Mensajes:
    4.065
    Me Gusta:
    29
    Ubicación:
    REINO DE LEON
    Jodo, pero si en el 530 te pone hasta que te queda 1km
    A mi me daria hasta miedo tio. Siempre que salta, a por caldo
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    a lo mejor la gasolina que estaba absorviendo el coche, por ser ya lo ultimo, como se dice aqui en asturias la sidra mala son los restos con los que limpian los barriles, no era una "gran reserva" y de ahi la falta de potencia...
  6. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    yo me he quedado 2 veces sin gasolina, por culpa de que me cambiaron la bomba que va en el deposito y no la debieron de colocar bien, la primera vez marcandome una autonomia de 150 km y la segunda 200 km, lo que describes parece claramente falta de gasolina pues es exactamente lo que me paso a mi, primero no responde al acelerador y despues se enciende el testigo del motor y empieza a ir a tirones, la primera vez tuve que llamar a la grua, pero la segunda, sabiendo que me quedan unos 15 litros en el deposito, le pude hacer 4 o 5 km valanceando el coche, lo justo para llegar a la sigiente gasolinera, una vez hechada la gasolina lo arranque y lo tuve un par de minutos en marcha, lo pare y lo volvi a arrancar y desaparece el testigo del motor, asi que ahora cuando me quedan unos 25 o 30 litros le hecho
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Yo por circunstancias me he quedado un par de veces sin gasolina y lo que hace es falta de potencia en principio, luego tu aceleras y no tiene fuerza, pero ni un tirón ni nada, todo muy suave. Igual que lo que has comentado. Luego le hechas 5 litros que te traes de la gasolinera y rummm rummmmm , sin problemas hasta la gasolinera.
  8. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Son síntomas claros de falta de gasolina. A mí me pasó una vez precisamente con el E34 pero 535 i, y según el OBC me quedaba para 40 Kms. Otras veces había apurado mucho más y no le pasaba nada. Le puse gasolina y se acabó el problema, pero me dejó con la mosca detrás de la oreja.

    O sea que la siguiente vez, armado con una lata de reserva por si acaso, apuré al máximo, y no pasó nada. Así varias veces, pero nada.

    Meses más tarde, ya sin lata de reserva, con el OBC marcánadome 90 kms. de autonomía... ¡Zas! Otra vez:mad:.

    Por las dudas y dado que el coche tená ya en ese momento por encima de los 200.000 Kms, le cambié la bomba.

    No me ha vuelto a pasar, y ahora está cerca, cerca de los 300.000. Pero nunca sabré si era o no culpa de la bomba, porque lógica no tiene, no.:unsure:
  9. Hola a todos, y gracias por vuestros comentarios.

    Pues efectivamente, el sintoma es calcado a lo que comenta bemetaa, es decir...
    - No hay tirones, va muy suave
    -Acelera, y no hay potencia, pero el coche anda.

    Quiero entender que efectivamente fue una falta de gasolina, y que este tipo de motores se comporta asi, aparte de que no debemos hacer mucho caso a las indicaciones del OBC respecto a la autonomia.
    Pero sigo insistiendo en que parecia todo muy controlado por la centralita electronica, por lo que me da a entender que si la centralita detecta un nivel muy bajo de gasolina, no te deja pisarle mas de la cuenta, y entra algun tipo de sistema de ahorro de comustible.

    Evidentemente, de ser asi, no creo que me pase de nuevo, porque rara es la vez que dejo encender el piloto de reserva
    (el reserva me la reservo para mi, valga la redundancia) :LOL:
  10. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    no no,,, eso de hacer caso al obc,,,,,,,,, yo una vez me fie de el y asi me fue,,, me costo una descarga de bateria por purgar el circuito,, una mojadura porq llovia a mares,, y 2 clases de la universidad porq no llegue a ellas, ni el amigo que me tubo que ayudar a ir a la gasolinera...

    me marcaba creo que 60km y ahi me quede.......
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Vete pensando en cambiar la bomba de gasolina del deposito.
    En cuanto al sistema de preteccion,no lo tiene.

Compartir esta página