Cosa rara que me ha pasado... AYUDA!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Dj_Sergio, 12 Feb 2006.

  1. Dj_Sergio

    Dj_Sergio Guest

    Ayer de madrugada al coger el coche de una discoteca de leganes, noté una cosa....
    la segunda posicion del contacto funcionaba todos los dispositivos electronicos, hasta ahi nada normal... el problema fue al intentar arrancarlo, no sonaba absolutamente nada, y parpadeaban todas las luces ,pilotos y testigos del coche...
    Mientras estaba buscando por ahi unas pinzas de la bateria, unos colegas mios lo empujaron y lo consegimos arrancar y desde ahi nada fuera de lo comun... lo que no entiendo es, si lo he conseguido arrancar en condiciones mucho mas frias que ayer... xq me hizo eso el coche ¿es normal? ¿creeis que me lo volveria hacer?

    salu2
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te lo volverà a hacer,la bateria està en las ultimas.
  3. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Amén.
    Cámbiala,eso no tiene otro arreglo;-)
  4. Dj_Sergio

    Dj_Sergio Guest

  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Procura montar una de igual potencia que la que tienes actualmente.
  6. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.729
    Me Gusta:
    2.922
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    Para mi que es la batería.

    A mi me lo hacía y le puse una de 75 A y desde entonces sin problemas
  7. Dj_Sergio

    Dj_Sergio Guest

    No lo entiendo, ayer por la noche me ha vuelto a pasar exactamente en el mismo sitio que la otra vez, casi tres meses despues de que cambiara la bateria...
    Tuvieron que empujarlo para arrancarlo, y no lo entiendo, porque el coche ha estado expuesto a peores condiciones....
    Lo curioso esque no era el unico que le pasó eso...
    ¿que hago?
    salu2
  8. martip

    martip Guest

    hola, un veiculo expuesto a un campo radiolectrico muy fuerte puede agotar la bateria. podria ser una emisora de radio muy cercana, perooo se supone que a los demas tambien las pasaria lo mismo. coches con alarma son mas propensos, suerte. salu2
  9. Qui//M3

    Qui//M3 Forista Senior

    Registrado:
    26 Feb 2006
    Mensajes:
    6.622
    Me Gusta:
    605
    Ubicación:
    Barcelona
    Pues ya es raro que te pasara otra vez igual y en el mismo sitio... Si ademas les paso tambien a otros coches no descartaria la posibilidad que dice martip...Saludos!!
  10. Romasanta99

    Romasanta99 Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    2.764
    Me Gusta:
    16
    Ubicación:
    Madrid
    Yo si fuera tu... si solo te pasa ahi ni me lo pensaba, no volvia ahi ni de coña!!! ;)

Compartir esta página