cosa rara

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Carlos 530d, 1 Jul 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    hoy al coger el coche se me quedó la luz del control de tracción encendida y no la podia apagar ni dandole al boton dsc ni gaitas,lo paré y lo volvi a encender y seguía encendida.Despues lo he tenido un buen rato parado y al arrancarlo si que se a apagado.¿porque habrá pasado eso?¿os a pasado a vosotros?
    Saludos
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    ¿A donde has tocado, que se ha puesto a relinchar?:LOL:.

    En serio, ni idea. :mad::nah:
  3. poderosobmw

    poderosobmw Forista Legendario Miembro del Club

    Registrado:
    9 May 2007
    Mensajes:
    11.193
    Me Gusta:
    3.380
    Ubicación:
    NOROESTE
    Modelo:
    LOS DE LA FIRMA
    NO A MI NUNCA. LE DARIA UNA TOLEIRA AL ORDENADOR.:mad:
  4. Neron6

    Neron6

    Registrado:
    31 Jul 2004
    Mensajes:
    1.009
    Me Gusta:
    0
    Ubicación:
    Gandesa
    A mi me paso una vez y en el foro me dijeron,que la culpa puede ser de la bateria.La cargue y desde entonces no ha vuelto a pasar.
  5. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    no sabes bien el tacto que tená que tener en las salidas de los cruces,ensegida me daba patadas en el suelo como los conejos...:wink:
  6. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Espero que no se vuelva a repetir la anomália.:wink::nah:.
  7. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    cosa de meigas... :wink:
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    El manual del usuario dice exactamente, Si el testigo luminoso no se apaga después de arrancar el motor o si luce continuamente durante la marcha: El sistema está averiado o fue desactivado con la tecla. El vehiculo se encuentra en condiciones normales para circular sin ASC+T/DSC. Acuda a su Servicio Post-Venta BMW para la reparación :-k

    Yo había oido del testigo del aBS y otros cuando la batería va mal, pero no del ASC :-k ;-)
  9. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Ahi deberia poner que acudas al servicio postventa a que te dejen el culo como el arco iris..:yes:
  10. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Siendo que Carlos 530d vive en Estepona, y que en Estepona hay talleres-establo, no sé yo si quizás no sería mejor -para asuntos "electrónicos" que aparecen y desaparecen, pongamos como ejemplo análogo un 530d que se cala de vez en cuando- la casa PostVenta oficial sería la recomendable :ang:
  11. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Lo sería si fuesen como Autoolmo, pero.......
  12. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    221
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    jajajjajajajajajajaajjajaaja te pasaste :notworthy: jajajajaja:biglaugh::biglaugh::biglaugh:
  13. Kokeori

    Kokeori En Practicas

    Registrado:
    2 Mar 2007
    Mensajes:
    382
    Me Gusta:
    0
    Ubicación:
    Huelva
    Espero que no te vuelva apasar.
  14. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    de momento sin novedad (y que siga así):wink:
  15. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    :ANYWORD: :Aplausos::Aplausos::Aplausos::Aplausos: :ANYWORD:
  16. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.910
    Me Gusta:
    191
    Ubicación:
    Madrid
    A mi me paso,lo desconecté y cuando lo fui a volver a poner no se ponia se quedaba la luz todo el rato encendida,apague el coche y cuando lo volvi a encender ya se habia apagado,la verdad no le he dado importancia.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página