Cosa rara...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Er Josu, 1 Mar 2005.

  1. Er Josu

    Er Josu Guest

    Hola a todos, queria comentar dos cosillas.

    El otro dia despues de pasar la revision y recojer el coche, cuando llege a casa y aparque, me di cuenta de que el parktronic no funciona. Cuando metes marcha atras, pita, pero sin tener ningun coche detras. Quitas marcha, vuelves a meterla y ya no pita. Estuve haciendo varias pruebas, pero nada, no rula...¿Que habran tocado en el taller para haber estropeado el parktronic?

    Otra cosa es que se les paso ponerme a 0 el contador de la inspeccion. ¿Hay algun metodo casero para ponerlo a 0?.

    EL problema es que no me pilla el concesionario al lado, tengo mas de 40 km, y por dos pijadas no me apetece trasponer alli.

    Muchas gracias
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo del partronic puede ser algun sensor que falle.


    En cuanto al reseteo del sistema de mantenimiento,pasata por la web de Katraska,alli tienes todos los pasos a seguir.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
  4. xavi_ipaq

    xavi_ipaq Guest

    Yo creo que tendrias que llevarlo!!! por lo menos llamar y comenarles el tema, no vaya a ser que despues se desentiendan!!!!! y la broma te salga por un pico!!!!
  5. Er Josu

    Er Josu Guest

    Muchas gracias, Fer. Lo del parktronic lo dejare para mas adelante, ya estan sobreaviso.

    Saludos

Compartir esta página