Cotas desgaste irregular - Funcionaron???

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Breto, 2 Ene 2007.

  1. Breto

    Breto Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.453
    Me Gusta:
    3
    Ubicación:
    Galicia (OU)
    Modelo:
    Z 2.5SI
    Recuerdo y copié un post que se referia en rojo y verde las cotas antes y las de despues de una alineación.
    NO recuerdo a quien se lo hicieron, pero no estaría de más que nos informara si han resultado o no.

    Saludos
  2. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Efectivamente.. no recuerdo yo tampoco qué forero colgó los datos.
    Yo confío en cuestión de dos meses saber si el ajuste de la convergencia me ha solventado el problema de desgaste. Ya os informaré.
  3. Breto

    Breto Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.453
    Me Gusta:
    3
    Ubicación:
    Galicia (OU)
    Modelo:
    Z 2.5SI
    Que alguien diga algo!!!
    POIPO no fuiste tu?
  4. Papillo

    Papillo Guest

    buenas yo no fui pero a mi en el 2 cambio de neumaticos me hicieros eso y no soluciono nada xk tengo 70000km y ya llevo 4 cambios
  5. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    ko-jones, de tom jones.
  6. gcp1982

    gcp1982 Guest

    Joder Pues Como No Se Solucione El Problema Del Desgaste Me Vendo El Coche O No GanarÉ Para Neumaticos. Yo Hago Unos 30000km. Al AÑo, O Lo Que Es Lo Mismo 1 Juego Y Medio De Neumaticos!!!!! Madre Mia, Madre Mia!!
  7. gcp1982

    gcp1982 Guest

    Por Cierto A Mi TambiÉn Me Cambiaron Las Cotas De Convergencia Hace Dos Semanas, Cuando CambiÉ Los Neumaticos Y En Breve ComprobarÉ Si El Desgaste Persiste.
  8. GIZANE

    GIZANE Guest

    ami no me persiste el problema de convergencia. todo por ahora o.k.

Compartir esta página