Creo que mi 318 ci ha petado

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por fiji, 29 Mar 2005.

  1. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    Hola a todos, resulta que esta mañana he ido a cambiar el BMW de plaza de garaje y me he dado cuenta de que el testigo de diagnosis del motor ha empezado a parpadear y el ralentí era muy inestable.Me temo que debe de estar relacionado con el famoso problema del arranque y las dichosas bobinas.Creo que a varios de nosotros les ha pasado algo parecido, y algunos incluso se quedaron tirados, y ese es mi temor, que no se si llegaré al taller (esta a 2 kms).¿Qué hago?.#-o
    Saludos a todos.
  2. escarolo

    escarolo Guest

    Hombre, si son solo 2 kms y el coche puede circular moderadamente yo no llamaría a la grúa. Es más, siendo un problema eléctrico conocido... yo me arriesgaría. ¿está en garantía?

    Saludos
  3. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    No, no esta en garantia.La idea que tengo es arriesgarme y llevarlo andando.Por cierto, felicidades por tu nuevo apararato, lo vi en forocoches.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No te preocupes,si solo esta a esa distancia llegaras sin problemas.


    Aparte de las bobinas,que te comprueben la valvula de vacio del separador de gases del motor.
  5. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    Acaba de subir del garaje y el escape hace un ruido rarísimo, como si algo estuviera suelto:-k .En media hora lo llevo y les diré lo que me dices ,Fer.Muchas gracias.
  6. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    A mi me ha pasado dos veces ya.... Tranki pq es una averia leve de precio....
  7. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    y que es??las puñeteras bobinas de encendido????quien las suministra??camboya??
  8. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    Pues si!!! 100 eiurazos del ala me cobraron esta segunda vez(La primera era garantia)
  9. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    :ar: :ar: :ar: :ar: :ar:
  10. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    ¿Los sintomas eran los mismos que los mios?.¿Te cambiaron las 4 por solo 100 euros?.Si es asi me quedo bastante más tranquilo.Gracias.:mus-
  11. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    Confirmado, fallan las bobinas.Me han dicho que falla la del primer cilindro y que ya la ha pedido, pero le he dicho que pida las cuatro, porque en los casos que he visto aqui se han cambiado todas (y el problema solucionado, porque con cambiar solo una....como que no).35 Euros x 4=140+mano de obra, sobre los 200.Podría haber sido peor.
  12. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    pues si...podria haber sido peor....has echo muy bien pidiendo las cuatro, de poner solo una es cuestion de tiempo que te falle otra de otro cilindro

    una pregunta notasteis antes de que fallara algo? aparte de los problemas de arranque....es que el mio suena como un cla, cla, cla metalico muy seguido....viene del motor y no se si estara alguna a punto de petar......
  13. fiji

    fiji En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    418
    Me Gusta:
    1
    Ubicación:
    Madrid
    A mi como a todos, el fallo al arrancar y el famoso ruido del motor a 3 cilindros.Tambien esta relacionado con la sonda lambda (la envejece).A mi me ha dicho el mecánico que la sonda lambda le ha dado fallo en la maquinita, pero que es por el fallo de la bobina.Por cierto, el escape hacia un ruido espantoso cuando lo llevé ayer (pensé que no llegaba).
  14. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    El sonido se parece a una Harley, a mi tb me cambiron las 4 me parece que me subio 148euros toda la factura ya lo verificare

Compartir esta página