Cri,Cri,Cri...Tengo un grillo en la ventilación!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por AAA330i, 26 Nov 2005.

  1. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues eso compañeros que se me ha metido un grillo en el conducto de la ventilación:ang: ...
    Os cuento, cuando pongo el aire,(ventilador) se oye un ruidillo tipo grillo viniendo del ventilador...yo creo que debe ser el cojinete que esta algo desgastado/desengrasado....Sabe alguien decirme si es fácil acceder a este cojinete para echarle 3 en 1 o similar? (No es que sea un ruido insoportable, pero es molesto el llevarlo de continuo).
    Yo creo que quizás se accede desde el vano del motor quitando el filtro del habitáculo ¿?...
    ¿Os ha pasado o teneis este problema alguno de vosotros?...
    En fin, todas las ideas serán bienvenidas,muchas gracias!!
    Saludos a todos!!
  2. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¡¡Ayuda!!!!!!!!!
    Saludos
  3. japan_buda

    japan_buda Baneado Baneado

    Registrado:
    13 Ago 2005
    Mensajes:
    7.616
    Me Gusta:
    2
    Ubicación:
    pffff...donde era??
    bienvenido al mundo del grilleo...yo llevo así unos pocos de meses y no sé solución y/o procedencia...somos dos en las mismas condiciones...solo sé que se me quita cuando subo la potencia del ventilador...un saludo
  4. Javierin

    Javierin Guest

    levo asi bastante tiempo, fijate te pasa lo mismo, a mi me aumenta a acelerar y de parado no me lo hace solo al circular. decidi subir un poco el volumen de la radio.
  5. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    a mi me paso el otro dia, pero subi la velocidad del ventilador, y en ese momento dejo de hacerlo, ahora ya no lo hace este a la velocidad que este...
  6. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    A mi me suena solamente cuando pongo el aire acondicionado solamente y lo escucho solamente al parar el coche y suena como si tuviese olgura, tb puede ser q lo escuche por que ya esta el car y radio apagada.pero lo q esta claro es q es solamente con el aire condicionado.
    Gracias y saludos.
  7. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    #-o#-o Pido perdon por la redundancia. Viva el " SOLAMENTE" #-o#-o
  8. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenooooooo.....mal de muchos.......... A ver si aunque sea con "Baygón" nos lo cargamos. Yo no estoy decidido a que me "alegre" los viajes así que intentaré buscarle solución.Si alguno se adelanta que nos lo diga.

    Saludos
  9. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    A mi me sucede lo mismo desde hace unas semanas pero solo a la velocidad mínima y cuando pillo algún bache. Fer dijo que hay que quitar las bandejas de microfiltro y las tapas de motor y desde ahí tendríamos acceso ventilador.

    Un saludo.
  10. rider

    rider En Practicas

    Registrado:
    25 Oct 2005
    Mensajes:
    187
    Me Gusta:
    0
    Ubicación:
    TERRASSA
    Bueno pues eso, mal de muchos consuelo de... :) a mi también me pasa, solo cuando el acondicionador va a baja velocidad, si lo subo para durante un rato, a ver si alguien nos puede echar una mano para encontrar una solución ;-)
  11. andyla

    andyla Guest

    creo que es el desgaste propio del ventilador al estar circulando continuamente, como el del ordenador, a mi me ha pasado en otros coches lo podeis solucionar limpiando el ventilador y engransando un poco el eje del rotor como si fuera un coche de scalextric o si esta muy mal y no se soluciona solo queda cambiarlo. un saludo
  12. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.258
    Me Gusta:
    189
    Ubicación:
    Out
    A mi me paso en el serie 5 al apagarlo que se oia y tuvimos q cambiar el ventilador.
    SAlu2
  13. erchechuuu

    erchechuuu Forista Legendario

    Registrado:
    3 Jun 2005
    Mensajes:
    12.324
    Me Gusta:
    2.616
    Ubicación:
    madrid
    A mi tambien me pasa, sobretodo a bajas velocidades del ventilador, es como un silvido/crujido de una membrana y cuando lo subo de velocidad deja de hacerlo, por otro lado tambien es verdad que cuando no lo hace pillas un bache y venga la fiesta del grillo. o apago o lo subo de potencia.. enfins...
    Haber si alguien sabe como quitarlo.
    sds.
  14. PLINIO

    PLINIO Guest

    ¿como se llega al motor del ventilado?

    Hola a todos!
    He visto que en www.oscaro.es venden el motor del ventilador y cuesta unos 130€. La cuestión es dónde esta. ¿Alguien sabe cómo llegar a el?
    Podriamos probar a engrasarlo antes de cambiarlo.
    Un saludo!
  15. josev320d

    josev320d

    Registrado:
    28 Feb 2008
    Mensajes:
    92
    Me Gusta:
    0
    Ubicación:
    granada
    Ami me pasa lo mismo que a vosotros con los ruidillos de los .....
  16. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
  17. Gsergi

    Gsergi En Practicas

    Registrado:
    26 Feb 2008
    Mensajes:
    529
    Me Gusta:
    1
    Ubicación:
    BARCELONA
    ese grillo tambien lo tengo yo jjeje pero solo se oye cuando el ventilador gira a muy poca velocidad. por experiencia con otros coches hay que quitar el ventilador y engrasar el rotor un poco y limpiar la mierda que tenga. bueno, primero limpiar y despues engrasar jejeje que si no menudo pastelon que se puede liar.
  18. sevibmw

    sevibmw Forista

    Registrado:
    31 Ene 2008
    Mensajes:
    1.574
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    330CD M
    ja ja ami me pasa tambien pero cuando le tengo muy bajito,y suena como un grillo acelerao pero con poca intensidad!! como jode eh??
    da sensacion de coche viejo!!
  19. Coupero

    Coupero Forista

    Registrado:
    26 Nov 2007
    Mensajes:
    939
    Me Gusta:
    1
    Ubicación:
    Madrid
    Que tengas suerte compañero, que esos ruidos son muy molestos
  20. macccaco

    macccaco En Practicas

    Registrado:
    20 Oct 2008
    Mensajes:
    670
    Me Gusta:
    1
    Ubicación:
    Aqui
    Otro que se suma al cri, cri, ...

Compartir esta página