Cristal del portón trasero bloqueado, como abrirlo??

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por aprilia_pegaso, 23 Dic 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    Pues este post va debido pienso yo a incompetencia del menda!! mucho "inventito" y se me ha soltado un cable y la he liado. El cable que abre el cristal en la version touring se ha debido de soltar y ahora no puedo abrir el cristal!, todo pitxi! yo me disponia a desmontar todo el porton nuevamente, esta vez con la camara en la mano para hacer las fotos pero....... como demonios suelto los tornillos de la parte de arriba si no puedo abrir el criisstaalll!!!! Necesito ideas o soluciones, si alguien sabe como hacerlo? por el momento funciono con la apertura normal pero me gusta la utilidad del cristal... espero comentarios ansiosamente.
    Si es que soy un patannn!!
  2. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    Necesito tu ayuda Fer! si se te ocurre como!! yo estaba pensando hacer una especie de gancho y desde el hueco que dela la pletina que ajusta con el maletero meterlo y desviar ese pequeño hierrito que sujeta el teton del cristal pero si se te ocurre algo mejor y mas sencillo!!
  3. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    Prueba ver si tiene algun mecanismo manual de apertura, si no intenta desmontar el guarnecido interior a ver si das con la barilla o mecanismo para abrirlo.
  4. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    El problemas es que para llegar al mecanismo he de abrir el cristas hacia arriba y es precisamente lo que no puedo hacer!!! en cuanto a mecanismo manual ni idea de cual puede ser!!
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienes que desmontar la tapa de plastico del porton y desde ahi abrir el cristal,de todas maneras cuando tengas desmontado el revestimiento comprueba el funcionamiento del micro-interruptor.
  6. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    He visto en la web bmw e34 website esta foto http://www.bmwe34.net/e34main/maintenance/E34Touring/Data/harness-8A.jpg

    aqui se aprecian los tornillos que debo soltar con el cristal levantado para abrir la ventana de cristal!. No podria accionar el motor desde otra ubicacion dendo tension?? lo del alambre lo he intentado pero no he podido hacer nada.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tienes mas remedio que hacerlo como te digo,no hay otra manera.
  8. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    Fer, siento ser pesado pero no entiendo exactamente que debo desmontar, toda la tapa de plastico?? la que lleva las herramientas?? esa no puedo sin abrir el cristal porque lleva dos tornillos apretados desde arriba. Estoy un pelin perdido.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Asi es,tendras que soltarla y arrancar los anclajes de esos tornillos,peor no te preocupes,solo se rasgan un poco los agujeros,despues se puede sujetar otra vez sin problemas.
  10. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Yo he conseguido por fin abrir la dichosa ventana.He soltado todos los tornillos del guarnecido menos los dos de la parte de arriba que comenta "aprilia pegaso", he soltado las grapas del ebellecedor que tambien sujetan el guarnecido del porton del maletero. Una vez llegado a este punto Tiro de la parte inferior hasta tener sitio para meter la mano y una linterna, con la linterna veo un motor de los de cierre centralizado junto al motor del limpia trasero ,he tirado del estremo de este y por fin abierto. Ahora solo me queda ver porque no me funcionaba la apertura del dichoso cristal.Perdonar por el ladrillo pero espero que tengas suerte Aprilia pegaso.
  11. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    Ok!! gracias a los dos!! unos cielos que sois! Epa!!! los dos del norte. Vale, yo ya se cual ha sido el problema. La semana pasada puse un pulsador para abrir el maletero desde el salpicadero (ya lo explique en otro post) y seguramente se ha escapado de la regleta o aprete tanto el tornillo que he cortado el cable, no creo que se estropee el micro (ya sería casualidad). Bueno lo desmonto entonces todo y fuerzo hacia afuera el plastico. Ya os invitaré a un pote!!! aunque con la de problemas que tengo siempre......
    lo dicho, mañana si no voy al monte por la mañana me pongo a ello.
    agur
  12. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Hoy voy a ver si el problema es del interruptor.Supongo que sera tan sencillo como mirar si llega tension al motorcillo de apertura de la ventana con el maletero cerrado.Si no es asi corregirme porfavor.
  13. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Bueno, pues no llega tension al motor al actuar el interruptor y tampoco llega tension al mismo interruptor.Sera del FUSIBLE ? Alguien sabe donde esta? En la chincheta de fusibles no lo veo.Alguna idea de que me pasa?
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser el cableado del porton,alguno de esos cables se ha cortado.
  15. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Lo miro y haber si hay suerte.
  16. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    no he "podio" desmontarlo, mucha nevada por aquí. Me estaba planteando si poner las cubiertas de invierno y todo!!!
  17. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Por esta zona no ha nevado apenas y yo si he tenido tiempo para mirar lo que me decia fer316.En el pasacables del lado izquierdo hay un cable cortado pero no coincide con ninguno de los colores que llegan al interruptor.Por otra parte el cable cortado no trae tension. Se os ocurre algo?
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser la masa del motor de apertura del cristal,:roll: ;-).
  19. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Mañana probare lo de la masa.Si fuese asi de donde le llega el positivo al motor?Puede que el interruptor funcione con masa?El cable cortado esta como si hubiese tenido algun calenton pero no tengo ningun fusible roto.
  20. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Por fin FUNCIONA.El cable estaba cortado en dos sitios y una vez puesto este funciona correctamente. Muchas gracias por vuestra ayuda sois unos fenomenos.
  21. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me alegro,;-).
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página