cuadro de luces

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por xraul, 19 Mar 2007.

  1. xraul

    xraul En Practicas

    Registrado:
    24 Nov 2006
    Mensajes:
    259
    Me Gusta:
    1
    Ubicación:
    madrid
    hola a todos , el otro dia empezo a oler mal al lado izquierdo del cuadro de luces, como si se estuviera quemando un cable y ademas perdi la luz del cuadro de luces, supongo que ambas cosas estaran relacionadas, que puede ser , lo puedo arreglar yo? hay algun tuto? gracias
    un saludo
  2. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
  3. Jos3

    Jos3 Guest

    a mi me paso lo mismo y aparte de lo que viene en ese tutorial hay que desmontar la carcasa de plastico azul que va enganchada en los conectores.Yo le meti la punta de una tijera por los estremos estrechos y empujando el conector a la vez se va desencajando.Y vi que tenia una pista quemada.Solde un cable y a correr.Pero primero mira a ver porque se te a quemado.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pienso que le problema lo puedes tener en la rueda de regulacion de la intensidad de las luces del cuadro y demàs componentes.
  5. xraul

    xraul En Practicas

    Registrado:
    24 Nov 2006
    Mensajes:
    259
    Me Gusta:
    1
    Ubicación:
    madrid
    ok

    ok le echare un vistazo
    un saludo
  6. xraul

    xraul En Practicas

    Registrado:
    24 Nov 2006
    Mensajes:
    259
    Me Gusta:
    1
    Ubicación:
    madrid
    ya ta

    el cuadro de luces esta ok, lo que se ha quedamado es el interruptor de las luces cortas aparece como que se ha requemado,el de la izquierda la cuestion es que no se si se saca por detras o por delante y si arreglandolo se arregla la iluminacion del cuadro de luces
    un saludo
  7. xraul

    xraul En Practicas

    Registrado:
    24 Nov 2006
    Mensajes:
    259
    Me Gusta:
    1
    Ubicación:
    madrid
    ok

    ok resuelto le he cambiado la pieza entera y le he puesto una nueva ha quedado muy bien, gracias por el tuto que algo me ha "iluminado"
    un saludo

Compartir esta página