cuando arrancais el coche os sale un aire muy caliente??????

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por uno, 22 Jun 2007.

  1. uno

    uno Guest

    pues eso enciendo el coche y me sale un aire caliente q incluso me llega a empañar el parabrisas. es normal a alguien le passa????. si apago el clima no me sale nada.


    otra cosa si le doy al start sin pisar el embrague a vosotros se os queda encendida la luz amarilla del catalizador????????

    cuando arranco el coche no se me ilumina esta luz solo en la situacion anterior.

    gracias por la respuestas y un saludo:wink:
  2. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    Si sale un aire muy caliente,a mi tambien me pasa.

    Si le das al boton de start sin pisar el embrague se encienden varios chivatos,pero cuales se te quedan fijos??
  3. uno

    uno Guest

    se me qedan fijos,freno de mano jeje, no en serio, se me qda fijo uno amarillo q creo q es el del catalizador.uno q es como un cuadrado deforme, pero no el del "cuadrado" medio lleno sino el q esta vacio. en el manual sale q serian problemas con los humos, pero yo interpreto q se tendria q encender cuando vas andando con el coche, pero tb me mosquea q se quede encendido.

    a ti te paso tb???

    slds y gracias por contestar
  4. uno

    uno Guest

  5. jomarasa

    jomarasa Guest

    Eso es como un chequeo que hace el coche o un precalentamiento de 'x' piezas. Lo hacen todos. X cierto, lo del aire a mi tambien me pasa y ademas sale muuuuy humedo hasta los dos o tres segundos que coje eso temperatura.
  6. uno

    uno Guest

    gracias jomarasa, lo del chequeo si lo entiendo pero q me quede la luz encendida hasta q enciendo el coche me tenia mosca, ya q los demas se me apagan y solo se me queda encendido este en color amarillo.

    ahora me quedo mas tranquilo.

    muchas gracias otra vez, la verdad es q da gusto tener informacion de 1º mano.

    un saludo
  7. PoleT

    PoleT Guest

    Para arrancar el coche le dais primero al boton START para precalentar y luego le dais al embrague y al boton para arrancarlo? cual es la forma buena de hacerlo?
  8. josazo

    josazo Guest

    El "cuadrado amarillo" deforme es la luz MIL (Mal Indicator Lamp) para temas relacionados con el OBD y las emisiones contaminantes, y por ley es obligatorio que permanezca en contacto encendido hasta que se arranque el motor. Es una especie de test que hace el vehiculo para que compruebes que funciona correctamente, Ya que si la policia te para un dia y te un chequeo OBD (On board diagnotic) y tienes algun fallo OBD, se te cae el pelo a ti y no al fabricante, ya que quiere decir que tu coche tiene un problema de emisiones y no lo has llevado a post venta.
    Todo esto lo se porque trabajo para una constructora de automoviles, y tuvimos marrones grandes porque solo lo dejaban encendido 3 segundos, y nos obligaron a modificarlo para estar conforme con la ley.. afortunadamente en mi BMW se queda encendido siempre.. si es que estos alemanes saben hacer coches coño!
  9. uno

    uno Guest

    muchas gracias josazo, ahora mas tranquilo me quedo.

    polet arrancalo normal y ya esta

    slds

Compartir esta página