Cuando paro el mtor en mi E34 se empaña el cristal

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RICKSON, 12 May 2007.

  1. RICKSON

    RICKSON En Practicas

    Registrado:
    3 Abr 2007
    Mensajes:
    731
    Me Gusta:
    0
    Ubicación:
    Castellón
    Pues lo que os comento, no se si es mal de mi coche solo o es un problema de este modelo...:nah:. Bueno, el caso es que cuando paro el motor del coche ya sea de noche o de día indistintamente, se empaña la luna delantera y no entiendo el porqué. Pues nada, solo cometar al consejo de sabios si esto es algo usual o no, y si tiene algún tipo de explicación, en este último caso, ¿que solución puedo buscar? Pues es bastante incómodo.


    Muchas gracias de antemano.
  2. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.557
    Me Gusta:
    1.852
    Ubicación:
    Cantabria
    No será que llevas el AACC puesto, porque cuando deja de actuar sí que es normal que haya algo de empañamiento.
  3. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Si llevas el aire puesto tienes aire seco y al parar el coche te quedas sin el, se empaña.

    La solución es una buena limpieza del cristal por dentro.:wink:
  4. RICKSON

    RICKSON En Practicas

    Registrado:
    3 Abr 2007
    Mensajes:
    731
    Me Gusta:
    0
    Ubicación:
    Castellón
    No, no llevo el aire. Me pasa siempre, cuando llevo las ventanillas abiertas, cuando llevo el aire y en cualquier momento siempre que apago el motor.

    ¿Puede ser que tenga algún problema en la climatización y cuando desconecto el contacto deje de actuar y por eso se empañe? La verdad es que le doy vueltas para encontrarle explicaciones, pero como no tengo ni idea de estos temas, me pierdo pronto.

    Gracias.
  5. RICKSON

    RICKSON En Practicas

    Registrado:
    3 Abr 2007
    Mensajes:
    731
    Me Gusta:
    0
    Ubicación:
    Castellón
    Joe!! Si lo limpio más lo desgastaré...:LOL:. Al principio pensé que sería eso y nada de nada [-X
  6. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    ¿Huele a antocongelante? lo digo porque igual tienes alguna fuga en el radiador de la calefacción y es ese el problema.
  7. hipertenso35

    hipertenso35 Guest

  8. RICKSON

    RICKSON En Practicas

    Registrado:
    3 Abr 2007
    Mensajes:
    731
    Me Gusta:
    0
    Ubicación:
    Castellón

    :yes: Pues quizás sea eso, lo miro.

    Muchas gracias!!!:wink:
  9. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.150
    Me Gusta:
    38.843
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Es lo primero que temería :mad:

    Si es eso el coche tiene que oler a refrigerante dentro.
  10. RICKSON

    RICKSON En Practicas

    Registrado:
    3 Abr 2007
    Mensajes:
    731
    Me Gusta:
    0
    Ubicación:
    Castellón
    Si que huele y además he visto la fuga, muchísimas gracias por vuestra ayuda, com siempre efectividad 100% en las respuestas, gracias de nuevo.:wink:
  11. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Me alegro, por aquí, es que hay cada fenómeno, que no veas. :wink: :wink: :wink:
  12. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Hoy he estado comiendo con los compañeros del subforo E31,y me han comentado que les pasaba algo parecido,pero la solucion era distinta......no recuerdo bien,pero coincidia con que salia aire caliente por los pies....no se si sera lo mismo....
  13. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.833
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Alabados sean :notworthy:

Compartir esta página