Cuantas nieblas traseras tenemos?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Jover, 17 Jul 2007.

  1. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Yo antes llevaba los pilotos lexus y solo llevaba una. Pero al montar los originales se me ilumina solo una trasera izquierda pero en la derecha llevo casquillo de 2 polos y no se ilumina
  2. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    En el mio solo tiene 1, la del lado izquierdo, el conductor, el de la derecha solo funciona de freno, que es solo un polo, y la izquierda 2 polos, se enciende creo que en la misma.
    Saludos!
  3. CeReBrO

    CeReBrO Guest

    en el mio funciona las dos luces......
  4. en el mio tambien solo tiene una en el lado izquierdo.
  5. Adr-i813

    Adr-i813 Forista

    Registrado:
    8 Mar 2007
    Mensajes:
    2.454
    Me Gusta:
    111
    Ubicación:
    Madrid
    Yo solo tengo una, en el lado del conductor...
    Supongo que tenra una o dos dependiendo del año del que sea el coche (conjeturas mias). Si te sirve de algo el mio es del 92
  6. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    el mio tenia una, pero haciendo un pequeño brico pues ahora estan las dos conectadas y luciendo.
  7. bigneuron

    bigneuron Guest

    Yo soy un gran amante de las simetrías, pero creo que en el caso de la antiniebla es preferible que sólo funcione la de la izquierda para no confundir con las de freno, ya que las bombillas tienen la misma intensidad.

    En mi Compact solo funciona la de la izquierda.
  8. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    En el mio solo luce la izquierda ;-)
  9. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    A mi me funcionan las dos.
  10. cj-coupe

    cj-coupe Forista

    Registrado:
    14 Abr 2007
    Mensajes:
    999
    Me Gusta:
    1
    Ubicación:
    Asturies
    Modelo:
    325 xi / 318 is
    En el mio las dos:twitcy:
  11. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    llevan una,pero le echas un cable de uno a otro y tienes los 2...yo tengo 2
  12. badboym3

    badboym3 Forista Senior

    Registrado:
    4 Abr 2006
    Mensajes:
    4.906
    Me Gusta:
    5
    Ubicación:
    Yanagawa i girona
    en el mio los dos,salu2
  13. motorweb

    motorweb Guest

    A mi sólo la izquierda. La derecha no le llega el cable. A ver si tengo tiempo y le hago un ñapa para tener las dos.
    Según me comentaron es una de las múltiples opciones.
  14. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Yo también tengo una. Creo que hay algún brico por ahí de cómo poner las dos...
  15. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.237
    Me Gusta:
    491
    Ubicación:
    Tenerife
    ¿tienen la misma intensidad las de niebla que las de freno?
  16. franptz

    franptz Forista

    Registrado:
    20 Abr 2007
    Mensajes:
    1.096
    Me Gusta:
    0
    Ubicación:
    Madrid
    en el mio funcionan las dos de serie:yes:
  17. Ritomari

    Ritomari Forista

    Registrado:
    4 Nov 2006
    Mensajes:
    1.845
    Me Gusta:
    0
    Ubicación:
    Gáldar-Gran Canaria
    al mio del 91 le funcionan las dos
  18. El mio lleva unos lexus atras y funcionan las 2 pero y esa mania de ponerle todo de casa si los originales hay algunos que entas guapos por que son del M3....Pero la mayoria de casa estan feos!!!
  19. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.237
    Me Gusta:
    491
    Ubicación:
    Tenerife
    HAce tiempo se abrió un post con la misma pregunta, igual que ahora muchos con 1 y muchos con 2, alguien sabe si se puso 1 hasta cierto año y luego 2 o algo así?
    Por cierto yo tengo unos faros de //M no originales, los //M traian 1, 2 ó también los habían con1 y con 2?
  20. juanillo_325i

    juanillo_325i Forista

    Registrado:
    12 Dic 2006
    Mensajes:
    2.416
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    130i
    en el mio funcionan las dos...
  21. gumi

    gumi En Practicas

    Registrado:
    31 Ene 2007
    Mensajes:
    694
    Me Gusta:
    0
    Ubicación:
    la felguera ASTURIAS
    el mio es del 94 y funcionan las 2:LOL:
  22. xjorge1

    xjorge1 En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    El mio tiene 2 y solo va 1
  23. Goguito

    Goguito Forista Senior

    Registrado:
    7 Jul 2006
    Mensajes:
    4.181
    Me Gusta:
    31
    Ubicación:
    Valencia
    En el mio las 2.
  24. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.381
    Me Gusta:
    2.636
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    De origen, solamente lo llevan en el izdo., los que lo llevamos también en el dcho, o bien se lo hemos hecho nosotros, o el dueño anterior.
  25. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.208
    Me Gusta:
    64
    Ubicación:
    girona
    El mio tiene dos, y ni se lo he puesto yo, ni se lo ha puesto el anterior dueño. Viene de casa. Yo tenía check control, (ahora obc) quizás ese dato también influya???


    Edito: acabo de escribir esto y se me ha encendido "una luz de niebla", voy a rebisar el cableado esta noche, porque estoy recordando, y puede que llevase una y yo conecté las dos. Ya volveré a confirmar.
  26. xjorge1

    xjorge1 En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Quieres decir que lleva hueco para 2 con portalamparas y todo pero solo le llega corriente a 1?
  27. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    El mío también tiene check y sólo tiene una :wink: . Eso sí, las bombillas de ambos lados son iguales, con doble filamento para la luz de posición y antiniebla.
  28. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    El conector de los pilotos traseros,solo tiene cable de antieniebla el izquierdo;para ponerle al otro piloto, solo hace falta morder ese cable y ponerle pin al conector derecho...

    robacorrientes,cable, pin y 10 minutos y esta hecho.
  29. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    solo me va la izquierda a si que me tocara sacar un cablecito jeje
  30. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    2

Compartir esta página