Cuentakilometros a cero

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JKOALA, 10 Mar 2007.

  1. JKOALA

    JKOALA En Practicas

    Registrado:
    10 Ago 2006
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    Aldeamayor de San Martin (Valladolid)
    Modelo:
    BMW 525 TDS
    Buenos dias,:cool: tengo un problemilla con el parcial del cuentakilometros, el coche tiene 230.000 km y cada vez que paro el motor, se pone a cero el parcial, es algo normal, tiene alguna pila interna, que puedo hacer?:nose: gracias.
  2. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    bienbenido al foro,:wink:que modelo es e39 o e34
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.003
    Me Gusta:
    26.903
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Bienvenido al foro.
    Saludos desde la Costa del Sol :typing:
  4. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Bienvenido. Si es e34 creo que lei una vez que los cuadros llevan dos pilas, lo vi en un brico en el que desmontaban el cuadro para cambiar esas pilas. Si es un e39 ya ni idea, igual esta mal el cuadro

    saludos
  5. negro530

    negro530 Guest

    bienvenido
  6. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    bienvenido, pero me parece que tu cuadro no lleva esas pilas, debes tener mal la placa del cuadro. Mal asunto.

    Solución: Ir al desguace a por un cuadro.
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.003
    Me Gusta:
    26.903
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    A ver si nos detalla, si es un e34 o un e39 :-k ;-)
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,si es un e34 el problema lo tienes en la placa trasera del mismo,si es un e39 en el cuadro completo.
  9. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    bienvenido al foro...ya te han contestado...:wink:
  10. Taglioni

    Taglioni Guest

    A mí me pasa exactamente lo mismo... me temo que, como bien te dicen, es la placa del cuadro... :frown: ...o desguace y probar suerte o más de 600 euros... yo mientras sólo sea el cuenta kilometros parcial!
  11. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    y seguramente se te ponga en alemán además de resetearse el parcial.
  12. JKOALA

    JKOALA En Practicas

    Registrado:
    10 Ago 2006
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    Aldeamayor de San Martin (Valladolid)
    Modelo:
    BMW 525 TDS
    Gracias por la bienvenida, :biggrin: mi modelo es E34, 525 tds del 93 de importacion en concreto es belga, donde puedo ver lo de las pilas y espero que sea eso...
  13. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn

Compartir esta página