Culata montada pero.....mu mal...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por decodin, 15 Sep 2007.

  1. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Hoy fui a por el coche despues de montar la culata y la luna delantera ,me dicen que lo pruebe y que el lunes les cuente.Me fui a dar una vuelta y cual es mi sorpresa que en cuanto aceleras y pasa de unas 2700 vueltas el coche pega pequeños tirones y como que se queda ,si aceleras poco a poco no se nota tanto.
    Ya estoy acojonado otra vez ,si antes iva de maravilla ¿que coño puede ser?
    Dios mio a esperar al lunes.
    Decirme algo porfa.
  2. Bob

    Bob Forista Senior

    Registrado:
    4 Jun 2006
    Mensajes:
    6.358
    Me Gusta:
    3.019
    Ubicación:
    Tierras del Norte
    Modelo:
    Lexus IS 220d
    Hola decodin. A 2700 vueltas aproximadamente se cierra la válvula EGR y empieza a entrar el aire limpio. Puede que tengas algún problema en ella y no funcione correctamente, cuando está sucia ésos son precisamente los síntomas, aunque un poco más abajo, entre 1500 y 2000 vueltas. Siendo a 2700 podría ser que se quedase enganchada y que se generasen turbulencias dentro que impidan que el aire circule bien. Si aceleras poco, lo notas menos porque no le estás exigiendo tanto al motor y las pequeñas turbulencias pueden quedar enmascaradas más fácilmente.
    De todas formas, ya te dirán los expertos si puede ser de eso o si puede tener relación con el montaje de la culata.
    Suerte y que no sea nada.
  3. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Gracias Bob yo tambien pensé en esa posibilidad pero espero que sea por el montaje y no una nueva averia ,que ya está bien.

Compartir esta página